Pesquisa resultou em 5 ocorrências

por Ascid
04 Dez 2013, 07:18
Fórum: NBOX - Roteador Wireless N 300 Mbps
Tópico: Erro com Torrent
Respostas: 21
Exibições: 10195

Re: Erro com Torrent

Quando acesso diretamente o torrent no nbox aparece esse erro:
Imagem
E quando uso o aplicativo nbox aparece esse:
Imagem

Não creio que seja problema de redirecionamento ja que o modem esta em modo bridge.
por Ascid
04 Dez 2013, 05:57
Fórum: NBOX - Roteador Wireless N 300 Mbps
Tópico: Nbox + WOM 5000
Respostas: 5
Exibições: 1945

Re: Nbox + WOM 5000

Amigo a minha solução para conseguir me conectar à LIVE foi desativar o UPNP e fazer o redirecionamento das portas TCP/UDP 3074 e UDP 88. Se possível deixe seu modem em bridge com o wom 5000 em pppoe e o nbox como repetidor (conectando na porta 1 mesmo) assim o redirecionamento será feito somente no...
por Ascid
13 Nov 2013, 21:31
Fórum: NBOX - Roteador Wireless N 300 Mbps
Tópico: PPPoE com modem em bridge
Respostas: 2
Exibições: 1361

Re: PPPoE com modem em bridge

Deixei o modem ligado ao roteador durante umas horas e quando voltei o roteador tinha "reconhecido" o modem :shock: . Ja tive esse dlink 500b e é horrível pra quem usa torrent, cai toda hora, o 500g é pior ainda. Agora estou usando um draytek vigor 120 e o nbox e esta tudo 100% mesmo quando uso torr...
por Ascid
01 Nov 2013, 03:18
Fórum: NBOX - Roteador Wireless N 300 Mbps
Tópico: PPPoE com modem em bridge
Respostas: 2
Exibições: 1361

PPPoE com modem em bridge

Pessoal eu não consigo fazer o nbox se comunicar com o modem em modo bridge de jeito algum. Tenho um thonson tg 508 e um zte zxdsl 831 II e o router não consegue fazer PPPoE com ambos. Quando eu crio a conexão através do windows tudo funciona normalmente. O que posso fazer para contornar esse proble...
por Ascid
30 Out 2013, 18:05
Fórum: WRN 300 - Roteador Wireless N 300 Mbps
Tópico: Autenticação PPPoE
Respostas: 0
Exibições: 962

Autenticação PPPoE

Tenho um modem ZTE ZXDSL 831 II configurado em modo bridge, mas quando configuro a autenticação PPPoE no roteador não tenho conexão com a internet. Quando crio um discador no windows a conexão funciona normalmente. Tentei também usando um modem TG 508 em modo bridge e não obtive sucesso. O que posso...

Pesquisa avançada