Pesquisa resultou em 4 ocorrências

por chicosl
26 Jun 2020, 14:49
Fórum: Família WOM
Tópico: WOM 5A MIMO 8.4 não respondendo o SNMP ativado
Respostas: 10
Exibições: 1186

Re: WOM 5A MIMO 8.4 não respondendo o SNMP ativado

Amigo tu entendeu que meu problema é na 5A-23? Este arquivo é incompatível. E o melhor, depois que a antena retornou que as configurações eram incompatíveis ele não responde mais pela interface web nem ssh, apenas aceita o ping. E agora, uma antena que está a 250 km da minha localização, como irei ...
por chicosl
26 Jun 2020, 14:40
Fórum: Família WOM
Tópico: WOM 5A MIMO 8.4 não respondendo o SNMP ativado
Respostas: 10
Exibições: 1186

Re: WOM 5A MIMO 8.4 não respondendo o SNMP ativado

Amigo tu entendeu que meu problema é na 5A-23?

Este arquivo é incompatível.
por chicosl
24 Jun 2020, 11:29
Fórum: Família WOM
Tópico: WOM 5A MIMO 8.4 não respondendo o SNMP ativado
Respostas: 10
Exibições: 1186

Re: WOM 5A MIMO 8.4 não respondendo o SNMP ativado

Bom dia.
Usando SnmpWalk: %Failed to get value of SNMP variable. Timeout.

Usei os parametros abaixo para a consulta:

SnmpWalk.exe -r:ip_da_antena -c:public -q -v:2
SnmpWalk.exe -r:ip_da_antena -c:public -q -v:1
por chicosl
23 Jun 2020, 17:31
Fórum: Família WOM
Tópico: WOM 5A MIMO 8.4 não respondendo o SNMP ativado
Respostas: 10
Exibições: 1186

Re: WOM 5A MIMO 8.4 não respondendo o SNMP ativado

Olá, tenho duas WOM5A23 com a versão 8.5 do firmware, ativei o SNMP, e fiz um teste usando SnmpWalk para a versão 1 e 2 do SNMP e tive falhas nas duas. Para conhecimento tenho APC 5A-90 na mesma rede e consigo monitorar sem problemas.

Alguma forma de resolver esse problema?

Pesquisa avançada