Pesquisa resultou em 5 ocorrências

por routermax
23 Jul 2020, 12:14
Fórum: Sistema Wi-Fi Mesh
Tópico: TWIBI com sinal muito fraco
Respostas: 4
Exibições: 333

Re: TWIBI com sinal muito fraco

Ainda sem retorno do suporte da Intelbras.
por routermax
23 Jul 2020, 12:07
Fórum: Sistema Wi-Fi Mesh
Tópico: TWIBI com sinal muito fraco
Respostas: 4
Exibições: 333

Re: TWIBI com sinal muito fraco

Ainda aguardando retorno da Intelbras.
por routermax
10 Jul 2020, 11:52
Fórum: Sistema Wi-Fi Mesh
Tópico: TWIBI com sinal muito fraco
Respostas: 4
Exibições: 333

Re: TWIBI com sinal muito fraco

Adquiri um TWIBI Fast e instalei o mesmo na minha casa com cobertura muito boa no primeiro dia, porém a partir do segundo dia o sinal dele ficou muito fraco, mal funciona a alguns metros do mesmo. Bom dia, Gostaríamos de te ajudar nas configurações do Twibi, poderia nos informar seu telefone para c...
por routermax
08 Jul 2020, 12:32
Fórum: Sistema Wi-Fi Mesh
Tópico: TWIBI com sinal muito fraco
Respostas: 4
Exibições: 333

TWIBI com sinal muito fraco

Adquiri um TWIBI Fast e instalei o mesmo na minha casa com cobertura muito boa no primeiro dia, porém a partir do segundo dia o sinal dele ficou muito fraco, mal funciona a alguns metros do mesmo.
por routermax
26 Nov 2019, 12:34
Fórum: SG 5200 MR - Switch Gerenciável 48 portas Gigabit Ethernet + 4 portas Mini-GBIC
Tópico: Switch SG5204 para de responder a ping mas continua funcionado
Respostas: 2
Exibições: 284

Switch SG5204 para de responder a ping mas continua funcionado

Bom dia Tenho alguns switchs SG5204 em minha estrutura que quase que ao mesmo tempo param de responder a ping e perco o acesso web , porém eles continuam funcionado normalmente a todos que estão conectados nele em várias Vlans diferentes, eles voltam a responder se reiniciá-los. O que pode estar aco...

Pesquisa avançada