Pesquisa resultou em 5 ocorrências

por otralf
14 Mai 2018, 16:22
Fórum: iC3 - Câmera de Segurança Wi-Fi HD
Tópico: HOW TO - Cameras IC3 e IC5 + DVR [FUNCIONANDO]
Respostas: 36
Exibições: 18039

Re: HOW TO - Cameras IC3 e IC5 + DVR [FUNCIONANDO]

Alguém sabe me falar se ainda funciona o acesso rstp. Porque estou tentando monitorar a minha pelo VLC e nao funciona. Vamos la intelbras libera isto logo pra gente usar, a gente compra e paga caro num produto que nao podemos ter liberdade de uso. Quero acessar do meu pc pra gravar o video nao do ce...
por otralf
14 Mai 2018, 16:17
Fórum: iC3 - Câmera de Segurança Wi-Fi HD
Tópico: HOW TO - Cameras IC3 e IC5 + DVR [FUNCIONANDO]
Respostas: 36
Exibições: 18039

Re: HOW TO - Cameras IC3 e IC5 + DVR [FUNCIONANDO]

Posso garantir para vocês da Intelbrás que nem assim estão garantindo, uso via aplicativo a câmera e volta e meia ela aparece desconectada, a imagem continua sendo gravada no cartão mas não consigo acesso online pelo aplicativo. tenho que ficar reiniciando meu roteador para que volte a funcionar.
por otralf
12 Mai 2018, 22:44
Fórum: Modulare i
Tópico: Ramal não toca com um tipo de aparelho
Respostas: 7
Exibições: 1402

Re: Ramal não toca com um tipo de aparelho

Olhei o manual do TSF-8001 e infelizmente ele não tem nenhuma função deste tipo. Vou tentar fazer a configuração de proteção do ramal. Obrigado por enquanto
por otralf
12 Mai 2018, 22:25
Fórum: iC5 - Câmera de Segurança Wi-Fi HD
Tópico: Camera conecta e depois desconecta-se
Respostas: 21
Exibições: 22646

Re: Camera conecta e depois desconecta-se

Olá, Também acabei de comprar uma câmera ic3, fiz o procedimento de instalação normal, onde leio o QR code, coloco a senha da rede e finalizo, funciona por um período e desconecta em seguida. Já fiz o seguinte: 1- Troquei o roteador e não adiantou. 2- Troquei o cartão de memória pois achei que estav...
por otralf
05 Mai 2018, 18:11
Fórum: Modulare i
Tópico: Ramal não toca com um tipo de aparelho
Respostas: 7
Exibições: 1402

Ramal não toca com um tipo de aparelho

Olá, Possuo uma central Intelbras Modulare I, em um dos ramais foi instalado um telefone sem fio Elgin TSF-8001, do meu ramal principal TI 730i quando ligo para este ramal que é o numero 25 ele não toca. Se eu colocou outro aparelho analógico normal o ramal toca sem problemas. Quando pego o aparelho...

Pesquisa avançada