Pesquisa resultou em 7 ocorrências

por silvinoduarte
16 Nov 2018, 15:21
Fórum: IWR 3000N - Roteador wireless 300Mbps
Tópico: LED vermelho
Respostas: 7
Exibições: 2203

Re: LED vermelho

Olá, bom dia. Estou com alguns casos onde o IWR3000N fica com o LED da WAN vermelho quando vamos utilizar um trafego mais alto ou próximo da queue do cliente, consequentemente o acesso a internet para. Utilizo o fw mais recente. Versão de Firmware: 1.8.1 Poderiam me informar como é feito a verifica...
por silvinoduarte
16 Nov 2018, 15:10
Fórum: IWR 3000N - Roteador wireless 300Mbps
Tópico: IWR 3000 NAO LIGA APÓS PIQUE DE ENERGIA.
Respostas: 4
Exibições: 926

Re: IWR 3000 NAO LIGA APÓS PIQUE DE ENERGIA.

Já reclamei várias vezes na própria intelbras sobre esse problema, e foi nos passado que foi resolvido esse problema, quando da algum pique de energia na cidade , o roteador simplesmente tem que tirar i pino da fonte do roteador para religa-lo, o jeito infelizmente será mudar de marca de roteador n...
por silvinoduarte
03 Nov 2016, 17:06
Fórum: Família WOM
Tópico: Família WOM 5000 – Firmware Versão 6.0 - Beta2
Respostas: 133
Exibições: 37758

Re: Família WOM 5000 – Firmware Versão 6.0 - Beta2

wom 5000 i vai pra beta2, wom mimo também vai pra beta 2, mas e o wom 5000 ? aparece somente a versão 6.
por silvinoduarte
26 Out 2016, 08:22
Fórum: Linha APC
Tópico: apc 5m+ com painel setorial da computech
Respostas: 10
Exibições: 2267

Re: apc 5m+ com painel setorial da computech

Bom dia, toda vez que ativo ipool apc trava. deixando os clientes sem navegação.
por silvinoduarte
26 Out 2016, 08:22
Fórum: Linha APC
Tópico: apc 5m+ com painel setorial da computech
Respostas: 10
Exibições: 2267

Re: apc 5m+ com painel setorial da computech

Bom dia, toda vez que ativo ipool apc trava. deixando os clientes sem navegação.
por silvinoduarte
13 Set 2016, 18:54
Fórum: Família WOM
Tópico: OFICIAL: Família WOM com suporte ao IPv6
Respostas: 34
Exibições: 12169

Re: OFICIAL: Família WOM com suporte ao IPv6

site survey travando , demora a aparecer, remotamente não consegue, ele reinicia e volta pra tela de login. Alguma previsão para resolver ?
por silvinoduarte
24 Ago 2016, 14:46
Fórum: Família WOM
Tópico: OFICIAL: Família WOM com suporte ao IPv6
Respostas: 34
Exibições: 12169

Re: OFICIAL: Família WOM com suporte ao IPv6

Site survey ainda travando o equipamento. Não foi concertado, não so remotamente como presencialmente quando atualizo para versão 6 tenho problemas nisso.

Pesquisa avançada