Pesquisa resultou em 23 ocorrências

por CYK
06 Jul 2020, 15:55
Fórum: HDCVI 3116 G2 - Gravador digital de vídeo Tríbrido
Tópico: E-mail de detecção de movimento com a hora de envio errada
Respostas: 7
Exibições: 934

Re: [RESOLVIDO] - E-mail de detecção de movimento com a hora de envio errada

Senhores, Boa tarde... Estou reabrindo este post, pois após formatar meu computador, este problema a enviar os e-mails de detecção de movimento com um atraso de 11 horas retornou. Já tentei vários servidores de e-mail e nenhum resolveu. Foi descobeta a causa deste problema? Existe outra forma de res...
por CYK
19 Set 2019, 11:33
Fórum: HDCVI 3116 G2 - Gravador digital de vídeo Tríbrido
Tópico: Não enviar e-mail de final de detecção de movimento
Respostas: 1
Exibições: 257

Não enviar e-mail de final de detecção de movimento

Senhores, Bom dia... Como os provedores de e-mails possuem limites de envio diários/mensais, gostaria que o DVR HDCVI 3116 G2 NÃO enviasse o e-mail com a mensagem de final de detecção de movimento. O e-mail com a mensagem de que houve detecção de movimento eu consigo configurar para não enviar, mas ...
por CYK
27 Fev 2019, 09:37
Fórum: HDCVI 3004 - Gravador Digital de Vídeo HDCVI
Tópico: Configurar envio por e-mail do gmail
Respostas: 42
Exibições: 62372

Re: Configurar envio por e-mail do gmail

Boa tarde senhores, Também estou com o mesmo problema do colega acima! Possuo um Intelbras DVR HDCVI 3116 G2 e após ontem, dia 25/02/2019, parei de receber os e-mails com a foto de detecção de movimento. Já verifiquei a configuração do e-mail e está tudo correto como estava antes. Já tentei as cont...
por CYK
26 Fev 2019, 15:12
Fórum: HDCVI 3004 - Gravador Digital de Vídeo HDCVI
Tópico: Configurar envio por e-mail do gmail
Respostas: 42
Exibições: 62372

Re: Configurar envio por e-mail do gmail

Boa tarde senhores, Também estou com o mesmo problema do colega acima! Possuo um Intelbras DVR HDCVI 3116 G2 e após ontem, dia 25/02/2019, parei de receber os e-mails com a foto de detecção de movimento. Já verifiquei a configuração do e-mail e está tudo correto como estava antes. Já tentei as conta...
por CYK
22 Nov 2018, 12:15
Fórum: HDCVI 3116 G2 - Gravador digital de vídeo Tríbrido
Tópico: E-mail de detecção de movimento com a hora de envio errada
Respostas: 7
Exibições: 934

Re: E-mail de detecção de movimento com o hora de envio errada

O fuso horário do computador está correto em UTC-3:00. Mas, consegui resolver o problema utilizando uma conta de e-mail do Hotmail utilizando a seguinte configuração para o servidor SMTP:

Servidor SMTP: smtp.live.com
Porta: 587
Modo de Criptografia: TLS

At.,
CYK
por CYK
21 Nov 2018, 15:03
Fórum: HDCVI 3116 G2 - Gravador digital de vídeo Tríbrido
Tópico: E-mail de detecção de movimento com a hora de envio errada
Respostas: 7
Exibições: 934

Re: E-mail de detecção de movimento com o hora de envio errada

Senhores, Boa tarde... O servidor de smtp que estou utilizando também é o Gmail com a seguinte configuração: Servidor SMTP: smtp.gmail.com Porta: 465 Modo de Criptografia: SSL No corpo da mensagem do e-mail, a hora da detecção está correta assim como o horário da detecção que aparece na foto em anex...
por CYK
14 Nov 2018, 12:38
Fórum: HDCVI 3116 G2 - Gravador digital de vídeo Tríbrido
Tópico: E-mail de detecção de movimento com a hora de envio errada
Respostas: 7
Exibições: 934

E-mail de detecção de movimento com a hora de envio errada

Pessoal, Boa tarde... Configurei o HDCVI 3116 G2 para enviar e-mail com foto quando uma câmera detectar movimento. O envio do e-mail com a foto está funcionando normalmente, com exceção do horário de envio de e-mail. A configuração do horário no DVR está correta com GMT-03:00 e com horário de verão ...
por CYK
13 Nov 2018, 10:13
Fórum: VHD 5250 Z - Câmera HDCVI varifocal com infravermelho
Tópico: Linha Preta no Meio da Imagem
Respostas: 5
Exibições: 1016

Re: Linha Preta no Meio da Imagem

Caros Yuri e MASTEReu, Esta linha preta, eu percebi na minha VHD 5250 Z também quando tive o problema da câmera ficar sem imagem quando do ajuste de zoom e consequente auto foto (AF), conforme meu post em http://forum.intelbras.com.br/viewtopic.php?f=1914&t=63550 . Eu descobri que este problema de f...
por CYK
11 Nov 2018, 15:03
Fórum: VHD 5250 Z - Câmera HDCVI varifocal com infravermelho
Tópico: [RESOLVIDO] - Câmera VHD 5250 Z VF sem imagem ao ajustar zoom (não digital)
Respostas: 3
Exibições: 1161

Re: Câmera VHD 5250 Z VF sem imagem ao ajustar zoom (não digital)

Pessoal, Boa tarde... Consegui resolver o problema! O problema está relacionado a qualidade do cabo, pois apesar da distância entre a câmera e o DVR não ser muito grande aproximadamente 30 metros e a alimentação no conector da câmera ser de 12V no ponto de instalação, a motorização da câmera não tem...
por CYK
10 Nov 2018, 16:10
Fórum: VHD 5250 Z - Câmera HDCVI varifocal com infravermelho
Tópico: [RESOLVIDO] - Câmera VHD 5250 Z VF sem imagem ao ajustar zoom (não digital)
Respostas: 3
Exibições: 1161

[RESOLVIDO] - Câmera VHD 5250 Z VF sem imagem ao ajustar zoom (não digital)

Senhores, Boa tarde... Instalei uma câmera Intelbras VHD 5250 Z VF nova na frente do escritório que fica aproximadamente 30 metros do DVD Intelbras HDCVI 3116 G2 e que após ser instalada estava funcionando normalmente, mas ao efetuar ajustes de zoom (não digital), a imagem sumiu quando a câmera fazi...
por CYK
16 Mar 2017, 21:30
Fórum: Modulare i
Tópico: Intelbras XPE 1001 e o Intelbras XPE 1001 Plus funcionam no Modulare i?
Respostas: 3
Exibições: 1284

Re: Intelbras XPE 1001 e o Intelbras XPE 1001 Plus funcionam no Modulare i?

Caro shimpato, Grato pelo feedback... Quando você diz: [...] e nesse caso não é preciso programar como ramal porteiro, e um atendedor para ele Está querendo dizer que preciso colocar o jumper J12 do Modulare i para a posição "Porteiro" ou "Ramal"? Não precisarei configurar uma posição física? At., C...
por CYK
16 Mar 2017, 09:37
Fórum: IP 700
Tópico: Falta de descrição dos conectores do IP 700 no manual
Respostas: 3
Exibições: 1622

Re: Falta de descrição dos conectores do IP 700 no manual

Ane,

Bom dia... Grato pelo feedback e por informar as funções dos conectores A, B e Ring.

At.,
Clóvis
por CYK
15 Mar 2017, 10:24
Fórum: Modulare i
Tópico: Intelbras XPE 1001 e o Intelbras XPE 1001 Plus funcionam no Modulare i?
Respostas: 3
Exibições: 1284

Intelbras XPE 1001 e o Intelbras XPE 1001 Plus funcionam no Modulare i?

Pessoal,

Bom dia... O manual do Modulare i indica o porteiro Intelbras XPE 1001 T como porteriro. Gostaria de saber se o porteiro Intelbras XPE 1001 e o Intelbras XPE 1001 Plus irão funcionar perfeitamente como o Modulare i.

At.,
Clóvis
por CYK
03 Mar 2017, 15:18
Fórum: IP 700
Tópico: Falta de descrição dos conectores do IP 700 no manual
Respostas: 3
Exibições: 1622

Re: Falta de descrição dos conectores do IP 700 no manual

Testando, descobri que os conectores 1, 2 e 3 pertencem aos contatos do relé:

12V = ? (acredito ser a alimentação do porteiro)
A = ?
B = ?
RING = ?
GND = terra/massa/ground
1 = NF
2 = Comum
3 = NA

At.,
Clóvis
por CYK
03 Mar 2017, 09:54
Fórum: Modulare i
Tópico: IP 700 problema com relação ao acionamento da fechadura
Respostas: 2
Exibições: 1213

Re: IP 700 problema com relação ao acionamento da fechadura

Caro hermione, Bom dia e obrigado pelo feedback. Acabei comprando um novo porteiro Amelco modelo AM-M100 conforme lista de compatibilidade fornecida no manual do IP 700. Efetuei as configurações do IP 700 conforme Grupo 16 como consta no manual. Efetuei as conexões do porteiro e IP 700 conforme manu...
por CYK
02 Mar 2017, 14:16
Fórum: Modulare i
Tópico: Interface ip700 com porteiro amelco m200
Respostas: 4
Exibições: 3201

Re: Interface ip700 com porteiro amelco m200

Pessoal, Boa tarde... Comprei um novo porteiro Amelco modelo AM-M100 e efetuei as seguintes configurações: - Mudei o jumper J12 do Modulare i para a posição porteiro; - Efetuei a configuração do IP 700 utilizando o grupo 16 (conforme compatibilidade do manual do IP 700); - Conectei os dois fios do p...
por CYK
01 Mar 2017, 18:01
Fórum: IP 700
Tópico: Não há acionamento da fechadura do portão
Respostas: 1
Exibições: 960

Re: Não há acionamento da fechadura do portão

Comprei um outro porteiro Amelco modelo AM-M100 conforme lista de compatibilidade fornecida no manual do IP 700. efetuei as configurações do IP 700 conforme Grupo 16 que consta no manual. Efetuei as conexões do porteiro e IP 700 conforme manual, mas mesmo assim, o volume do som do porteiro é super b...
por CYK
23 Fev 2017, 11:29
Fórum: IP 700
Tópico: Não há acionamento da fechadura do portão
Respostas: 1
Exibições: 960

Não há acionamento da fechadura do portão

Pessoal, Bom dia... Possuo uma central PABX Modulare i onde instalei a interface IP 700. Possuo também, um porteiro Amelco modelo AM-S50 (antigo) e que não está na listagem de compatibilidade do manual. Mas mesmo assim, efetuei a seguinte configuração: - Mudei o jumper J12 do Modulare i para a posiç...
por CYK
23 Fev 2017, 11:18
Fórum: IP 700
Tópico: Falta de descrição dos conectores do IP 700 no manual
Respostas: 3
Exibições: 1622

Falta de descrição dos conectores do IP 700 no manual

Senhores,

Bom dia... Gostaria de pedir a descrição dos seguintes conectores da interface IP 700, uma vez que não há informação no manual:

12V = ? (acredito ser a alimentação do porteiro)
A = ?
B = ?
RING = ?
GND = terra/massa/ground
1 = ?
2 = ?
3 = ?

At.,
Clóvis
por CYK
23 Fev 2017, 10:37
Fórum: Modulare i
Tópico: IP 700 problema com relação ao acionamento da fechadura
Respostas: 2
Exibições: 1213

IP 700 problema com relação ao acionamento da fechadura

Pessoal, Bom dia... Possuo uma central PABX Modulare i onde instalei a interface IP 700. Possuo também, um porteiro Amelco modelo AM-S50 (antigo) e que não está na listagem de compatibilidade do manual. Mas mesmo assim, efetuei a seguinte configuração: - Mudei o jumper J12 do Modulare i para a posiç...

Pesquisa avançada