Pesquisa resultou em 16 ocorrências

por jefcesar
28 Jul 2017, 09:23
Fórum: AMT 4010 SMART - Central de alarme Monitorada
Tópico: Acionar PGM ao receber uma ligação
Respostas: 2
Exibições: 541

Acionar PGM ao receber uma ligação

Consigo acionar alguma PGM toda vez que o telefone toca?
por jefcesar
28 Jul 2017, 09:00
Fórum: Comunic 48
Tópico: Abrir contato seco ao discar para um ramal
Respostas: 2
Exibições: 991

Abrir contato seco ao discar para um ramal

Bom dia, gostaria de acionar uma porta com eletro ima assim que um morador ligar para um ramal especifico. Alguem ja fez isso sabe como funcionaria?
por jefcesar
28 Jul 2017, 08:54
Fórum: XPE 1013 ID - Porteiro eletrônico de 13 teclas
Tópico: Abuertura duas portas independentemente com contato seco
Respostas: 1
Exibições: 817

Abuertura duas portas independentemente com contato seco

Bom dia, tenho uma situação que quero abrir duas portas por meio de contato seco separadamente, a saida FA sei que é para eletromecânico, mas existe algum circuito que posso fazer para que ele vire contato seco? Ja tentei colocar um rele nele com pulso + de 12V, porem como a saída deste contato é co...
por jefcesar
08 Mar 2017, 21:16
Fórum: Impacta 40
Tópico: Central na desliga a ligação no tronco analogico
Respostas: 7
Exibições: 1490

Re: Central na desliga a ligação no tronco analogico

Boa noite Kally, so calibro, na verdade não entendi muito bem o valor da Impedancia. Eu vejo que ele retorna um valor em -db mas nem sei os paramatros que deveria estar.

A versão do firefox e programador web estão corretos conforme solicitado pelo suporte da intelbras.
por jefcesar
08 Mar 2017, 08:53
Fórum: Impacta 40
Tópico: Central na desliga a ligação no tronco analogico
Respostas: 7
Exibições: 1490

Central na desliga a ligação no tronco analogico

Bom dia, estou com um cliente que tem uma IMPACTA 40 e 3 linhas analógicas GVT/VIVO. Notei ja mais tempo que quando desligo a ligação no meu celular por exemplo o tronco ainda fica ocupado, agora configurei uma DISA com 35seg que toca em total 2 vezes. Agora quando ligo e a DISA atende, e mesmo se e...
por jefcesar
10 Fev 2017, 11:30
Fórum: Impacta 16
Tópico: Problemas com chamada entrante GPON ZHONE
Respostas: 3
Exibições: 1328

Re: Problemas com chamada entrante GPON ZHONE

Já resolvi. Era problema no provisionamento é busca automática no VoIP do modem dá Algar.
por jefcesar
09 Fev 2017, 17:17
Fórum: Impacta 16
Tópico: Problemas com chamada entrante GPON ZHONE
Respostas: 3
Exibições: 1328

Re: Problemas com chamada entrante GPON ZHONE

segue calibração

Imagem

Imagem
por jefcesar
09 Fev 2017, 17:11
Fórum: Impacta 16
Tópico: Problemas com chamada entrante GPON ZHONE
Respostas: 3
Exibições: 1328

Problemas com chamada entrante GPON ZHONE

Boa tarde, estou em um cliente que é cliente da Algar Telecom que disponibiliza 4 linhas via o modem GPON da ZHONE para o PABX. Ao ligar para os números só 30% das ligações são completadas, mas ao ligar um telefone diretamente no modem não tenho esses problemas. Medi a voltagem na saida do modem e n...
por jefcesar
09 Jan 2017, 19:07
Fórum: AP 300 - Access Point corporativo
Tópico: WisiFi pega IP errado da placa VM
Respostas: 7
Exibições: 1998

Re: WisiFi pega IP errado da placa VM

Tinha que ter um arquivo de configuração ou algo assim para corrigir isso. Todo vez que for reiniciar o computador ter que fazer isso é no mínimo inconveniente. Outra coisa no TRAYICON ao lado do relegio aquele programa deveria ter o botão reiniciar o serviço e para-lo também. Ultima sugestão é que ...
por jefcesar
07 Jan 2017, 14:52
Fórum: AP 300 - Access Point corporativo
Tópico: Wisefi imprime lista me branco de vouchers
Respostas: 3
Exibições: 965

Wisefi imprime lista me branco de vouchers

Au gerar 10 vouchers e impremir o arquivo PDF vem em branco.

Seguem um em anexo.
Wisefi_Vouchers-1.pdf
(1.5 KiB) Baixado 141 vezes
por jefcesar
07 Jan 2017, 14:27
Fórum: AP 300 - Access Point corporativo
Tópico: WisiFi pega IP errado da placa VM
Respostas: 7
Exibições: 1998

WisiFi pega IP errado da placa VM

Boa tarde, meu wisifi esta isntalado em uma maquina com VMWARE, assim ele detecta o IP da placa de rede virtual e a comunicação com o AP 300 é instável como o captive portal redirieciona para a placa de rede da VMWARE. o wisifi esta instalado na maquina hospedeira e não em uma maquina virtual. att, ...
por jefcesar
26 Set 2016, 21:56
Fórum: Impacta 16
Tópico: Erro com linhas da Algar Telecom (GPON)
Respostas: 4
Exibições: 2440

Erro com linhas da Algar Telecom (GPON)

Boa noite, Tenho linhas telefonias que saiem do modem de fibra ótica da algar telecom e vão para uma impacta 16 nova em folha. Quando efetuo a chamada hora funiona hora não funciona, o mais engraçado que quando ligo para meu celular escuto a caixa postal da operadora de celular e meu celular continu...
por jefcesar
13 Jul 2016, 15:25
Fórum: HotSpot 300 - Roteador wireless com check-in no Facebook
Tópico: Atualizei o firmware e não entra mais em modo 40mhz
Respostas: 3
Exibições: 1013

Re: Atualizei o firmware e não entra mais em modo 40mhz

Desculpa a demora, este AGENCIA NEOCOM é a rede em questão, desde o upgrade do firmware ele não entre mais em modo 40Mhz, e na hora estava com um download em andamento.
por jefcesar
27 Jun 2016, 18:36
Fórum: HotSpot 300 - Roteador wireless com check-in no Facebook
Tópico: Atualizei o firmware e não entra mais em modo 40mhz
Respostas: 3
Exibições: 1013

Atualizei o firmware e não entra mais em modo 40mhz

Boa noite,

Apesar da configuração de banda no modo 20/40mhz, depois da atualização do firmware ele nunca mais ocupou duas bandas e consequentemente os testes de velocidade tem ficado inferiores do que no firmware antigo.
por jefcesar
10 Mar 2016, 20:16
Fórum: 80 Digital
Tópico: Interface GSM e nono digito
Respostas: 1
Exibições: 1186

Interface GSM e nono digito

Boa noite, tenho uma DIGITAL 80 e na linha 5 adicionei uma interface GSM da intelbras, programei ela para rota especial 1. Ao ligar para um celular quando digito o ultimo digito da um sinal acelerado de ocupado (usando acesso direto a linha 8005), mas ao ligar um telefone diretamente na interface fu...
por jefcesar
07 Ago 2015, 08:19
Fórum: Família WOM
Tópico: Duvidas
Respostas: 1
Exibições: 344

Duvidas

Sobre o WOM 5000, tenho a situação de um enlace me modo bridge que perde muita a sincronia. Distancia 15 a 25metros. Não tem nehuma outra rede 5Ghz por perto. Ja tentei configuração de homologação e região Brasil, agora vi em um tutorial para ativar o WDS, qual o impacto e a diferença? Também a dist...

Pesquisa avançada