Pesquisa resultou em 4 ocorrências

por evandrobreda
12 Mai 2020, 18:34
Fórum: iC3 - Câmera de Segurança Wi-Fi HD
Tópico: IC3 não configura Wi-Fi
Respostas: 4
Exibições: 765

Re: IC3 não configura Wi-Fi

Também estou com este problema em uma das minhas câmeras. Ela funcionava normalmente e após uma queda de energia não conecta mais. Resetei excluí ela do aplicativo, mas não consigo adicionar novamente, fica piscando vermelho e azul e acontece o mesmo problema... Não reconhece o áudio.
por evandrobreda
05 Jun 2015, 23:06
Fórum: AMT 2018 EG - Central de alarme monitorada com 18 zonas (8 + 8 + 2 com fio + 24 sem fio)*
Tópico: bip do teclado lcd
Respostas: 6
Exibições: 3240

bip do teclado lcd

Gostaria de desabilitar os bips de detecção do teclado lcd quando a central está desativada. Como proceder?
por evandrobreda
28 Mai 2015, 17:39
Fórum: IV 7000 Videoporteiro
Tópico: Áudio falhando
Respostas: 3
Exibições: 1307

Re: Áudio falhando

O que parece é que o som perde força quando se fala mais firme, pois quando o audio é constante, como uma música no celular, funciona perfeitamente. Com a fonte externa o funcionamento é melhor, ele fica mais forte?
por evandrobreda
28 Mai 2015, 11:19
Fórum: IV 7000 Videoporteiro
Tópico: Áudio falhando
Respostas: 3
Exibições: 1307

Áudio falhando

Estou precisando de um suporte para resolução de um problema na instalação da IV 7000. Estou com problemas no áudio, que está fraco e fica falhando, prejudicando a comunicação. Gostaria de saber se é necessário instalar uma fonte externa em alguns dos módulos, já que estou utilizando um módulo exter...

Pesquisa avançada