Pesquisa resultou em 3389 ocorrências

por IntelbrasRedes
21 Ago 2020, 14:50
Fórum: SIG - Software Intelbras de Gerência
Tópico: MONITORAMENTO DE ONU VIA SNMP
Respostas: 7
Exibições: 487

Re: MONITORAMENTO DE ONU VIA SNMP

Seria muito bom se tivessemos a MIB da 4840e. Essa OLT usa sim MIB proprietária (1.3.6.1.4.1.13464) de uma empresa chamada GCOM (antigamente chamada de GREENTECH). deve ser a fabricante OEM original dessa OLT. A verdadeira referencia dessa OLT é EL5610-04P. Gostaria de pedir se voces conseguem essa...
por IntelbrasRedes
21 Ago 2020, 14:38
Fórum: Linha APC
Tópico: Qual a sequência de versões durante atualização de firmwares?
Respostas: 1
Exibições: 82

Re: Qual a sequência de versões durante atualização de firmwares?

Olá. Tenho um roteador outdoor numa filial remota. É um APC 5A-90 firmware versão APCPE.QM-1.v7.54-2.30914 (faz tempo que não recebe um update de firmware). Tentei atualizar pra 7.63 diretamente e não foi. Tentei aplicar a firmware 7.58 e também não foi. Existe uma versão mínima de firmware que dev...
por IntelbrasRedes
21 Ago 2020, 14:34
Fórum: Linha APC
Tópico: Interligação de 2 redes de dados com IPs distintos
Respostas: 5
Exibições: 652

Re: Interligação de 2 redes de dados com IPs distintos

Tô tendo muito problema com o meu apc 5a_90, o cliente a um km o sinal não presta,fica acima de 75, alguém me da uma dica de como posso resolver isso ...obrigado Olá Negong35 , Qual o modelo do rádio clientes? Qual a potência configurada no AP e no cliente? Existe algum obstáculo entre os rádios?
por IntelbrasRedes
21 Ago 2020, 14:32
Fórum: Linha APC
Tópico: Apc 5a 90 desconectando todos os clientes
Respostas: 108
Exibições: 16306

Re: Apc 5a 90 desconectando todos os clientes

Senhores,

Estamos trabalhando em uma nova versão de firmware, assim que estiver disponível a divulgaremos no fórum.
por IntelbrasRedes
21 Ago 2020, 14:29
Fórum: Família WOM
Tópico: [WOM 5A MiMo CPE 5Ghz] Internet lenta
Respostas: 4
Exibições: 123

Re: [WOM 5A MiMo CPE 5Ghz] Internet lenta

Boa noite! Gostaria de uma ajuda, pois estou enfrentando um problema de velocidade da internet no enlace que montei com os rádios WOM 5A MiMo CPE 5Ghz. O cenário é o seguinte, são 3 rádios, sendo um AP e 2 Clientes. A distância entre eles é bem pequena, 1 Cliente está cerca de 35m e outro cerca de ...
por IntelbrasRedes
21 Ago 2020, 14:17
Fórum: OLT 8820 i OLT 8 portas GPON com 8 portas Gigabit e 2 SFP+ 10 GE
Tópico: Atualização de firmware - OLT 8820 I versão 2.25
Respostas: 5
Exibições: 509

Re: Atualização de firmware - OLT 8820 I versão 2.25

Atualização de firmware - OLT 8820 I versão 2.49 esta dano Erro quando coloca para atualizar! como devo preceder para consegui atualizar? =============================================================== ============ ================ intelbras-olt> firmware show Firmware version: 1.138 Activated imag...
por IntelbrasRedes
21 Ago 2020, 14:12
Fórum: ONT 142N G ONT 4 portas Gigabit Ethernet e 2 portas FXS e Wi-Fi
Tópico: ONT 142 W Hard Reset/Subscrever o firmware
Respostas: 1
Exibições: 64

Re: ONT 142 W Hard Reset/Subscrever o firmware

Pcastro escreveu:
29 Jun 2020, 14:50
Oi, estou com um ONT 142n w, que não aceita o login: admin, e senha: intelbras, já resetei e não retorna para o padrão de fábrica.
Olá Pcastro ,

Tente realizar o reset segurando o botão por 1 minuto, lembrando que o IP padrão do equipamento é 192.168.1.1.
por IntelbrasRedes
21 Ago 2020, 14:06
Fórum: ONU 110 e ONU 110 G
Tópico: ONU 110 - Provisionamento em modo PPPoE
Respostas: 35
Exibições: 8204

Re: ONU 110 - Provisionamento em modo PPPoE

ola poderia me enviar esse firmware estou com a onu 110b e coloquei o ip 192.168.1.254 e coloco login admin e senha admin e nao entra com esse login e senha me envia esse firmware email: rafael_sena_tec@hotmail.com Olá RafaelSena , Como dito acima, o firmware é para a OLT. http://backend.intelbras....
por IntelbrasRedes
21 Ago 2020, 14:02
Fórum: ONU 110 e ONU 110 G
Tópico: onu 110 B nao alinha
Respostas: 3
Exibições: 137

Re: onu 110 B nao alinha

flaviogd escreveu:
04 Ago 2020, 14:21
Muito obrigado, eu conseguir resolver com, era atualização mesmo

Olá flaviogd ,

Ótimo, precisando de algo é só chamar!
por IntelbrasRedes
21 Ago 2020, 13:58
Fórum: WiseFi - Software de gerenciamento centralizado
Tópico: WiseFi versão 2.5.29
Respostas: 3
Exibições: 114

Re: WiseFi versão 2.5.29

Boa Tarde, Duas dúvidas: Tenho 2 Ap´s 360 instalados: - Alguém sabe como programar o horário dos LED´s dos Ap´s via WiseFi? - Tenho notado quedas de internet constantemente. No entanto estou acessando outra máquina na rede. E a INTERNET cabeada tem internet. Aí dou um reiniciar em um dos AP´s e vol...
por IntelbrasRedes
21 Ago 2020, 13:56
Fórum: WiseFi - Software de gerenciamento centralizado
Tópico: WiseFi não carrega QUALQUER opção de Captive Portal
Respostas: 7
Exibições: 448

Re: WiseFi não carrega QUALQUER opção de Captive Portal

"Boa tarde, estou com o mesmo problema, temos 2 AP 300 e estou tentando utilizar com o Captive Portal - Cadastro Individual, e não funciona.

Conseguem me ajudar? (49) 3521-1298"

Caso resolvido no tópico viewtopic.php?f=1913&t=67473&p=237439#p237439
por IntelbrasRedes
21 Ago 2020, 13:54
Fórum: WiseFi - Software de gerenciamento centralizado
Tópico: Erro generalizado no WiseFi não carrega o Captive Portal
Respostas: 3
Exibições: 55

Re: Erro generalizado no WiseFi não carrega o Captive Portal

Boa tarde Estou vendo algumas pessoas com o mesmo probelma no Captive Portal, estou em testes com um AP 1350 e acontece a mesma coisa, na função captive portal não carrega no usuário a opção de autenticação. Seria um Bug na ultima atualização? Estou usando o AP1350AC-2.5.20 e o WiseFi-2.5.29 Maviae...
por IntelbrasRedes
21 Ago 2020, 13:52
Fórum: WiseFi - Software de gerenciamento centralizado
Tópico: Wisefi não está aparecendo nenhuma opção no Captive Portal
Respostas: 2
Exibições: 53

Re: Wisefi não está aparecendo nenhuma opção no Captive Portal

Descobri o meu problema. Eu estava utilizando uma Vlan separada para a rede visitantes, porém o Captive Portal do Wisefi não tem suporte a Vlan na rede Visitantes. Tirei a Vlan e o Captive Portal funcionou normalmente. Olá maykomeier , Que bom que encontrou a solução, se precisar de algum auxílio é...
por IntelbrasRedes
21 Ago 2020, 13:46
Fórum: AP 360 - Access Point corporativo de longo alcance
Tópico: AP360 Não manda Internet para os clientes
Respostas: 5
Exibições: 122

Re: AP360 Não manda Internet para os clientes

Estou com um problema. Tenho 3 AP360 configurados no WiseFi. Se a internet cair, quando ela conecta novamente o Aps não mandam internet para os clientes, fica só wifi conectado e sem internet. Preciso reiniciar os APs pelo WiseFi para a Internet voltar nos clientes. O que pode ser isso? Tem alguma ...
por IntelbrasRedes
19 Ago 2020, 15:45
Fórum: ONU 110 e ONU 110 G
Tópico: Demais versões de firmware
Respostas: 0
Exibições: 302

Demais versões de firmware

No intuito de fortalecer os laços com nossos clientes e atender as suas necessidades passaremos a disponibilizar as releases antigas dos firmwares da ONU 110. Apesar de acreditarmos que é sempre melhor manter os produtos atualizados alguns clientes demonstram a necessidade de ter uma versão específi...
por IntelbrasRedes
14 Ago 2020, 15:02
Fórum: Família WOM
Tópico: Wow 5000i questão
Respostas: 1
Exibições: 92

Re: Wow 5000i questão

leigo no assunto de informática, então contratei um provedor do ramo de telefonia que me vendeu o serviço de instalação de 02 antenas Intelbras Wom 5000i, muito bem, está tudo instalado, cabeado, segundo ele configurado, mas não funciona, este provedor tentou muitas vezes e abandonou meu serviço. P...
por IntelbrasRedes
14 Ago 2020, 14:49
Fórum: AP 1210 AC - Access Point corporativo
Tópico: Mensagem de dispositivo sem conexão com a internet
Respostas: 3
Exibições: 297

Re: Mensagem de dispositivo sem conexão com a internet

Olá, esse post é antigo mas estou com o mesmo problema. Tenho 2 Equipamentos desse, 1 funciona normalmente e o outro acontece esse problema. Já fiz alguns testes e ele responde ao ping, aparelhos conectados conseguem pingar internamente e externamente, mas não resolvem nomes. Depois de um tempo vol...
por IntelbrasRedes
12 Ago 2020, 15:46
Fórum: AP 360 - Access Point corporativo de longo alcance
Tópico: Problemas AP360 - Desconectando clientes
Respostas: 6
Exibições: 280

Re: Problemas AP360 - Desconectando clientes

Bom dia, Estou com o mesmo problema em 4 antenas AP360 na ultima versão do firmware 2.5.14. O wifi fica caindo e voltando para todos os equipamentos conectados. Aguardo a resposta ! Lucas Lacerda Olá lucaslacerda, Possui quantos APs 360 na rede? Quando a internet cai no AP 360 a internet para no mo...
por IntelbrasRedes
12 Ago 2020, 15:11
Fórum: AP 360 - Access Point corporativo de longo alcance
Tópico: AP360 só pega 25Mbps de download
Respostas: 5
Exibições: 349

Re: AP360 só pega 25Mbps de download

Boa Noite, Estou com uma duvida, minha rede residencial é gerencida por um Mikrotik RB750G recebendo link de 100MB, onde tem conectados nesta RB um Roteador Tenda AC6 1200 Dual Band e o AP360, ambos conectados como bridge, mas percebo que na auto-negociação das porta mostrada no mikrotik o AP360 só...
por IntelbrasRedes
12 Ago 2020, 12:04
Fórum: AP 360 - Access Point corporativo de longo alcance
Tópico: Qual forma ideal de instalar mais de um AP 360?
Respostas: 1
Exibições: 81

Re: Qual forma ideal de instalar mais de um AP 360?

Temos uma escola e a ideia é utilizar um AP 360 para cada duas ou 3 salas de aula (depende do número de alunos total, claro, não ultrapassando 100 acessos simultâneos e deixando uma margem de segurança). Estamos no interior, onde a mão de obra técnica é relativamente duvidosa, então, queremos tirar...

Pesquisa avançada