Twibi Fast - Atualizei e travou - Fórum Intelbras

Twibi Fast - Atualizei e travou

Moderadores: SuporteIntelbras, Moderador

Danilo19880
Registrado
Mensagens: 3
Registrado em: 20 Ago 2019, 19:49

Twibi Fast - Atualizei e travou

Mensagempor Danilo19880 » 21 Ago 2019, 14:09

Boa tarde, já aconteceu com mais alguém o travamento do roteador após uma tentativa de atualização?
Avatar do usuário
IntelbrasWireless
Administrador
Mensagens: 1400
Registrado em: 22 Mai 2015, 09:51

Re: Twibi Fast - Atualizei e travou

Mensagempor IntelbrasWireless » 21 Ago 2019, 14:33

Danilo19880 escreveu:Boa tarde, já aconteceu com mais alguém o travamento do roteador após uma tentativa de atualização?


Boa tarde,

Quais foram a versão de firmware que ocorreu o travamento?
Você tem acesso ao modulo através do APP?
Possui quantos Mudulos?
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: http://www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
Danilo19880
Registrado
Mensagens: 3
Registrado em: 20 Ago 2019, 19:49

Re: Twibi Fast - Atualizei e travou

Mensagempor Danilo19880 » 21 Ago 2019, 14:40

IntelbrasWireless escreveu:
Danilo19880 escreveu:Boa tarde, já aconteceu com mais alguém o travamento do roteador após uma tentativa de atualização?


Boa tarde,

Quais foram a versão de firmware que ocorreu o travamento?
Você tem acesso ao modulo através do APP?
Possui quantos Mudulos?


Não sei informar a versão, comprei o roteador em junho, ontem seria a primeira atualização. Depois de ter travado ele não aparece mais via WIFI, nem pelo APP, só tenho um módulo twibi
Avatar do usuário
IntelbrasWireless
Administrador
Mensagens: 1400
Registrado em: 22 Mai 2015, 09:51

Re: Twibi Fast - Atualizei e travou

Mensagempor IntelbrasWireless » 21 Ago 2019, 17:19

Danilo19880 escreveu:
IntelbrasWireless escreveu:
Danilo19880 escreveu:Boa tarde, já aconteceu com mais alguém o travamento do roteador após uma tentativa de atualização?


Boa tarde,

Quais foram a versão de firmware que ocorreu o travamento?
Você tem acesso ao modulo através do APP?
Possui quantos Mudulos?


Não sei informar a versão, comprei o roteador em junho, ontem seria a primeira atualização. Depois de ter travado ele não aparece mais via WIFI, nem pelo APP, só tenho um módulo twibi


Boa tarde,

Obrigado pelo retorno, nos informe seu telefone para contato para que possamos te ajudar.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: http://www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
allysonbraga
Registrado
Mensagens: 2
Registrado em: 23 Set 2019, 21:51

Re: Twibi Fast - Atualizei e travou

Mensagempor allysonbraga » 23 Set 2019, 22:13

Estou com o mesmo problema, acabei de tirar os aparelhos da caixa, configurei o primeiro com sucesso, na sequencia pediu para atualizar o firmware, concordei e atualizou para a v 1.1.2. Depois disso liguei o segundo aparelho, configurei e pediu para atualizar o firmware, assim como no primeiro, mas dessa vez não teve progresso e o aparelho ficou travado com a luz verde e não responde. Não funciona reset, nao consigo acessar pelo app, ou seja, o aparelho "morreu". E aí, qual a solução? Vi que outras pessoas reclamaram do mesmo, como foi resolvido para eles?
Avatar do usuário
IntelbrasWireless
Administrador
Mensagens: 1400
Registrado em: 22 Mai 2015, 09:51

Re: Twibi Fast - Atualizei e travou

Mensagempor IntelbrasWireless » 24 Set 2019, 07:31

allysonbraga escreveu:Estou com o mesmo problema, acabei de tirar os aparelhos da caixa, configurei o primeiro com sucesso, na sequencia pediu para atualizar o firmware, concordei e atualizou para a v 1.1.2. Depois disso liguei o segundo aparelho, configurei e pediu para atualizar o firmware, assim como no primeiro, mas dessa vez não teve progresso e o aparelho ficou travado com a luz verde e não responde. Não funciona reset, nao consigo acessar pelo app, ou seja, o aparelho "morreu". E aí, qual a solução? Vi que outras pessoas reclamaram do mesmo, como foi resolvido para eles?


Bom dia,

Pedimos que nos informe seu telefone para contato para que possamos te ajudar. Para maior agilidade, se quiser pode ligar em nosso suporte telefônico que vamos te ajudar:

https://www.intelbras.com/pt-br/contato ... e-tecnico/
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: http://www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
allysonbraga
Registrado
Mensagens: 2
Registrado em: 23 Set 2019, 21:51

Re: Twibi Fast - Atualizei e travou

Mensagempor allysonbraga » 24 Set 2019, 09:52

IntelbrasWireless escreveu:
allysonbraga escreveu:Estou com o mesmo problema, acabei de tirar os aparelhos da caixa, configurei o primeiro com sucesso, na sequencia pediu para atualizar o firmware, concordei e atualizou para a v 1.1.2. Depois disso liguei o segundo aparelho, configurei e pediu para atualizar o firmware, assim como no primeiro, mas dessa vez não teve progresso e o aparelho ficou travado com a luz verde e não responde. Não funciona reset, nao consigo acessar pelo app, ou seja, o aparelho "morreu". E aí, qual a solução? Vi que outras pessoas reclamaram do mesmo, como foi resolvido para eles?


Bom dia,

Pedimos que nos informe seu telefone para contato para que possamos te ajudar. Para maior agilidade, se quiser pode ligar em nosso suporte telefônico que vamos te ajudar:

https://www.intelbras.com/pt-br/contato ... e-tecnico/


Por favor, me mandem e-mail que por lá informo meus dados de contato.
evertonbarrelin
Registrado
Mensagens: 4
Registrado em: 29 Out 2019, 21:54

Re: Twibi Fast - Atualizei e travou

Mensagempor evertonbarrelin » 29 Out 2019, 21:58

Eu também tenho esse mesmo problema. Fica congelado, não consigo resetar, não fornece nenhum sinal wireless, luz verde acesa... Alguém tem solução prática para o problema?
Avatar do usuário
IntelbrasRedes
Administrador
Mensagens: 3288
Registrado em: 22 Mai 2015, 09:04

Re: Twibi Fast - Atualizei e travou

Mensagempor IntelbrasRedes » 13 Nov 2019, 09:58

evertonbarrelin escreveu:Eu também tenho esse mesmo problema. Fica congelado, não consigo resetar, não fornece nenhum sinal wireless, luz verde acesa... Alguém tem solução prática para o problema?



Olá evertonbarrelin,

Por grntileza nos informe seu nome e um número de telefone para que possamos entrar em contato e verificar o que pode ter ocorrido.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
evertonbarrelin
Registrado
Mensagens: 4
Registrado em: 29 Out 2019, 21:54

Re: Twibi Fast - Atualizei e travou

Mensagempor evertonbarrelin » 24 Nov 2019, 23:38

Envie um e-mail para evertonbarrelin@hotmail.com que eu passo os dados de contato.
Grato.
Avatar do usuário
IntelbrasWireless
Administrador
Mensagens: 1400
Registrado em: 22 Mai 2015, 09:51

Re: Twibi Fast - Atualizei e travou

Mensagempor IntelbrasWireless » 28 Nov 2019, 07:41

evertonbarrelin escreveu:Envie um e-mail para evertonbarrelin@hotmail.com que eu passo os dados de contato.
Grato.


Bom dia,

Te mandando uma mensagem no privado, pode responder por lá.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: http://www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
clemaq
Membro
Mensagens: 9
Registrado em: 19 Jul 2014, 18:53

Re: Twibi Fast - Atualizei e travou

Mensagempor clemaq » 01 Dez 2019, 01:16

Sim, infelizmente um dos meus 4 Twibis Fast resolveu Brickar na atualização do Firmware. Pra começo este APP miserável não faz a atualização como deveria ser, ainda mais se tens vários módulos com FW desatualizada. Fica eternamente da tela de Baixando e não faz o processo. Só se resolve isso resetanto dos Twibis ao padrão de fabrica, colocar um a um em rede e o atualizando no processo. Era essa a solução que dava certo para atualizar os equipamentos em meus clientes. No meu caso, no terceiro equipamento, ele atualizou 100%, reiniciou e não mais ficou online na rede, mas seu LED ficava verde estático. Ao desligar a alimentação e o religar, exatamente o LED em verde estático sem piscar. O reset não mudou a situação, quando após alguns segundos pressionado, deveria piscar em verde. Resta o consolo de que o produto possui 5 anos de garantia e irei procurar o distribuidor MATV da qual compro a solução para fazer a troca expressa. Desde já não mais a ofereço a meus clientes, pois tive diversos efeitos negativos que me passaram insegurança ao produto, como a parte de roteador simplória, sem reserva de IP ou mapeamento de porta a IPs estáticos e fora do range definido no DHCP; a falta de um cliente DDNS; a falta de ajuste para forçar/indicar a operação do MESH sobre rede cabeada, visto que ele não se encontravam mesmo tendo ponto cabeado e interligados por Switch de rede; O problema de atualização dos módulos, que não pode ser escolhido atualizar individual, bem como este bug na parte de fazer atualização com mais dispositivos desatualizados.
MarlosJF
Mensagens: 1
Registrado em: 23 Dez 2019, 05:31

Re: Twibi Fast - Atualizei e travou

Mensagempor MarlosJF » 23 Dez 2019, 05:38

Bom dia. Mesmo problema aqui.

fui atualizar o firmware e ficou baixando pra sempre. Depois de horas, o twibi reiniciou e led verde direto, sem reset, acesso ou qualquer outra solução.

Alguém conseguiu resolver isso?
Avatar do usuário
IntelbrasWireless
Administrador
Mensagens: 1400
Registrado em: 22 Mai 2015, 09:51

Re: Twibi Fast - Atualizei e travou

Mensagempor IntelbrasWireless » 23 Dez 2019, 08:31

MarlosJF escreveu:Bom dia. Mesmo problema aqui.

fui atualizar o firmware e ficou baixando pra sempre. Depois de horas, o twibi reiniciou e led verde direto, sem reset, acesso ou qualquer outra solução.

Alguém conseguiu resolver isso?


Bom dia,

Nos informe seu telefone para contato que vamos te ajudar.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: http://www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
AndersonRFGalvao
Mensagens: 1
Registrado em: 23 Dez 2019, 20:10

Re: Twibi Fast - Atualizei e travou

Mensagempor AndersonRFGalvao » 23 Dez 2019, 20:21

Boa noite. Problema parecido aqui.
Tenho 2 unidades do Twibi há 4 meses. Hoje 23/12, a principal continua funcionando normalmente, mas a secundária ficou com o Led vermelho aceso e aparece offline no App.
Reiniciei, resetei.
Mas nada funciona.
Liga o led verde chega a piscar, mas muda para vermelho e fica nisso.
Nada funcionou aqui.
andrevargas
Registrado
Mensagens: 3
Registrado em: 25 Dez 2019, 11:07

Re: Twibi Fast - Atualizei e travou

Mensagempor andrevargas » 25 Dez 2019, 11:12

Bom dia,

Tenho 2 Twibi (48RY) e (416T) e ontem, vespera de natal atualizei o firmware de ambos. O primeiro está ok mas o segundo travou completamente e não aceita nem reset.

Como procedo?
Avatar do usuário
IntelbrasWireless
Administrador
Mensagens: 1400
Registrado em: 22 Mai 2015, 09:51

Re: Twibi Fast - Atualizei e travou

Mensagempor IntelbrasWireless » 26 Dez 2019, 08:18

AndersonRFGalvao escreveu:Boa noite. Problema parecido aqui.
Tenho 2 unidades do Twibi há 4 meses. Hoje 23/12, a principal continua funcionando normalmente, mas a secundária ficou com o Led vermelho aceso e aparece offline no App.
Reiniciei, resetei.
Mas nada funciona.
Liga o led verde chega a piscar, mas muda para vermelho e fica nisso.
Nada funcionou aqui.



Bom dia,

Nos informe seu telefone para contato que vamos te ajudar.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: http://www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
Avatar do usuário
IntelbrasWireless
Administrador
Mensagens: 1400
Registrado em: 22 Mai 2015, 09:51

Re: Twibi Fast - Atualizei e travou

Mensagempor IntelbrasWireless » 26 Dez 2019, 08:19

andrevargas escreveu:Bom dia,

Tenho 2 Twibi (48RY) e (416T) e ontem, vespera de natal atualizei o firmware de ambos. O primeiro está ok mas o segundo travou completamente e não aceita nem reset.

Como procedo?


Bom dia,

Nos informe seu telefone para contato que vamos te ajudar.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: http://www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
andrevargas
Registrado
Mensagens: 3
Registrado em: 25 Dez 2019, 11:07

Re: Twibi Fast - Atualizei e travou

Mensagempor andrevargas » 26 Dez 2019, 11:37

11 947830700
Avatar do usuário
IntelbrasWireless
Administrador
Mensagens: 1400
Registrado em: 22 Mai 2015, 09:51

Re: Twibi Fast - Atualizei e travou

Mensagempor IntelbrasWireless » 27 Dez 2019, 07:42

andrevargas escreveu:11 947830700


Bom dia,

Obrigado pelo retorno, pedimos aguarde nosso contato.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: http://www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br

Voltar para “Sistema Wi-Fi Mesh”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante