Meu aparelho DVR HDCVI 3016 so esta apitando e não liga o monitor - Fórum Intelbras

Meu aparelho DVR HDCVI 3016 so esta apitando e não liga o monitor

Moderadores: SuporteIntelbras, Moderador

Andreilton
Mensagens: 1
Registrado em: 11 Jul 2019, 10:36

Meu aparelho DVR HDCVI 3016 so esta apitando e não liga o monitor

Mensagempor Andreilton » 11 Jul 2019, 11:38

Ola amigos estou com um problema em meu aparelho DVR, o mesmo ao ligar está apitando continuamente e não esta conseguindo ligar o monitor e nem o HD simultaneamente. Alguém ja passou por esse tipo de problema? Qual seria a melhor solução?
Avatar do usuário
IntelbrasCFTV
Administrador
Mensagens: 6007
Registrado em: 25 Mai 2015, 09:58

Re: Meu aparelho DVR HDCVI 3016 so esta apitando e não liga o monitor

Mensagempor IntelbrasCFTV » 27 Ago 2019, 12:12

Andreilton escreveu:Ola amigos estou com um problema em meu aparelho DVR, o mesmo ao ligar está apitando continuamente e não esta conseguindo ligar o monitor e nem o HD simultaneamente. Alguém ja passou por esse tipo de problema? Qual seria a melhor solução?


Neste caso se o HD for desconectado, o dvr liga?


Pode ser o HD que está travando o gravador ou a fonte de alimentação.
Teste o gravador com outra fonte de 12V e com corrente maior do que a fonte atual. Utilize somente tomadas individuais.

Caso o sintoma persista, verifique se o HD é homologado;
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br

Voltar para “HDCVI 1016 - Gravador digital de vídeo Tríbrido”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 0 visitante