IPR 8000 - Fórum Intelbras

IPR 8000

Moderadores: SuporteIntelbras, Moderador

Derramado
Mensagens: 1
Registrado em: 12 Dez 2018, 16:39

IPR 8000

Mensagempor Derramado » 12 Dez 2018, 16:56

Aparelho instalado a mais de seis meses e funcionando perfeitamente. Agora ele não acende o led do botao, não chama o interfone interno e mantem um som tipo "piriri" acompanhado de um "estalo" repetidamente. Mesmo desconectando o módulo interno acontece isso. Meu cliente está me cobrando muito isso.
Se puderem me ajudar agradeço muito.
Avatar do usuário
IntelbrasConsumo
Administrador
Mensagens: 1051
Registrado em: 22 Mai 2015, 13:44

Re: IPR 8000

Mensagempor IntelbrasConsumo » 13 Dez 2018, 11:32

Derramado escreveu:Aparelho instalado a mais de seis meses e funcionando perfeitamente. Agora ele não acende o led do botao, não chama o interfone interno e mantem um som tipo "piriri" acompanhado de um "estalo" repetidamente. Mesmo desconectando o módulo interno acontece isso. Meu cliente está me cobrando muito isso.
Se puderem me ajudar agradeço muito.


Olá, Derramado.

Verifique se a tampa do módulo externo está bem encaixada. Se os bipes permanecerem, faça um teste aproximando os dois módulos, com um cabo de redes ( utp cat 4 ou 5). Veja se os bipes vão continuar.
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br

Voltar para “IPR 8000”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 0 visitante