Ao criar VLAN a rede não funciona - Fórum Intelbras

Ao criar VLAN a rede não funciona

Moderadores: SuporteIntelbras, Moderador

msti
Registrado
Mensagens: 2
Registrado em: 30 Out 2018, 11:29

Ao criar VLAN a rede não funciona

Mensagempor msti » 30 Out 2018, 12:43

Boa tarde,

Ao criar a VLAN e configurar e aplicar a uma porta não consigo acesso a nada na rede, através desta porta.

Estou criando uma VLAN especifica para uma rede que sai do meu firewall para atuar com a rede visitante da empresa, esta mesma configuração tenho feita em switch da HP e esta funcionando.
Avatar do usuário
IntelbrasRedes
Administrador
Mensagens: 3049
Registrado em: 22 Mai 2015, 09:04

Re: Ao criar VLAN a rede não funciona

Mensagempor IntelbrasRedes » 12 Nov 2018, 09:20

msti escreveu:Boa tarde,

Ao criar a VLAN e configurar e aplicar a uma porta não consigo acesso a nada na rede, através desta porta.

Estou criando uma VLAN especifica para uma rede que sai do meu firewall para atuar com a rede visitante da empresa, esta mesma configuração tenho feita em switch da HP e esta funcionando.


Olá msti,

O fato de estar isolando a porta da rede indica que realmente uma VLAN está sendo criada normalmente, nos informe a configuração desejada dessa VLAN (portas, se é trunk, access ou hybrid) e nos informe o cenário de aplicação dessa VLAN para podermos lhe auxiliar.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br

Voltar para “SG 2404 PoE - Switch Gerenciável 24 portas PoE Gigabit Ethernet com 4 Mini-GBIC compartilhadas”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 0 visitante