Ramal atendedor não transfere ligação externa - Fórum Intelbras

Ramal atendedor não transfere ligação externa

Moderadores: SuporteIntelbras, Moderador

Maxell
Registrado
Mensagens: 2
Registrado em: 01 Nov 2019, 14:48

Ramal atendedor não transfere ligação externa

Mensagempor Maxell » 01 Nov 2019, 15:14

Olá, sou novo aqui, e novo na área de centrais, peço a o adm que se estiver criando o tópico no lugar errado se possível que ele possa mover para o correto.

Estou trabalhando em uma empresa onde possui uma impacta 40 com duas linhas externas ligadas nela, e uns 30 ramais em uso com apenas um ramal recendo as ligações, porém quando ele transfere as ligações externas para um ramal interno a ligação não se completa e cai.

Isso funcionava normalmente antes, a central não sofreu nenhum dano com energia, o problema apareceu "do nada".

O aparelho da pessoa que usa já foi substituído, o cabeamento já foi testado, já troquei o ramal e reconfigurei ele para ser um ramal atendedor, porém quando vai transferir a ligação externa a ligação cai.

Se alguém poder dar uma luz sobre oque pode estar acontecendo serei muito grato, obrigado. :D
Mofaxxx
Membro
Mensagens: 7
Registrado em: 29 Out 2019, 10:18

Re: Ramal atendedor não transfere ligação externa

Mensagempor Mofaxxx » 01 Nov 2019, 16:06

Boa tarde Maxwell

Geralmente quando ocorre queda de ligações ao transferir ligação, está relacionado ao tempo de flash do ramal. Você pode ajustar o tempo de flash do ramal digitando o comando *65 flash.
Maxell
Registrado
Mensagens: 2
Registrado em: 01 Nov 2019, 14:48

Re: Ramal atendedor não transfere ligação externa

Mensagempor Maxell » 05 Nov 2019, 14:39

Obrigado, deu certo =D

Voltar para “Impacta 40”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante