Firmware 8.4 família WOM 5A. - Página 2 - Fórum Intelbras

Firmware 8.4 família WOM 5A.

Moderadores: SuporteIntelbras, Moderador

Ebc
Membro
Mensagens: 7
Registrado em: 03 Nov 2018, 20:12

Re: Firmware 8.4 família WOM 5A.

Mensagempor Ebc » 03 Nov 2018, 20:20

marcospaulo205 escreveu:boa noite, estou tendo problemas com wom 5A travando a lan so volta funcionar retirando a energia
nao adianta reiniciar remotamente com a Firmware 8.4 porem os que estao na versao 8.1 estao funcionando bem

to com mesmo problema desde o inicio o meu veio com a firm 8.3 atualizei para 8.4 e continuou com o problema pense no transtorno q isso vem me causando
goldnetv2
Membro
Mensagens: 6
Registrado em: 23 Mai 2017, 17:44

Re: Firmware 8.4 família WOM 5A.

Mensagempor goldnetv2 » 03 Nov 2018, 20:40

Também estou com o problema, wom 5a siso perde lan e só volta quando desliga a energia.
Ebc
Membro
Mensagens: 7
Registrado em: 03 Nov 2018, 20:12

Re: Firmware 8.4 família WOM 5A.

Mensagempor Ebc » 05 Nov 2018, 14:16

existe ao menos um arquivo para donwgrade para 8.1 aguem falou que na 8.1 funcionava normalmente? meus wom5A vieram com a 8.3 atualizei para 8.4 deu a mesma
as vezes dura 1 semana outras menos de 24h trava a somente a lan mas wlan funciona normalmente ,estão em modo bridge , em 90% o cliente é q trava a lan, 10% é o ap q trava a lan, mesmo reiniciando via web não volta só desligando o equipamento
Avatar do usuário
IntelbrasRedes
Administrador
Mensagens: 3090
Registrado em: 22 Mai 2015, 09:04

Re: Firmware 8.4 família WOM 5A.

Mensagempor IntelbrasRedes » 06 Nov 2018, 12:39

goldnetv2 escreveu:Também estou com o problema, wom 5a siso perde lan e só volta quando desliga a energia.



Olá goldnetv2,

Por gentileza nos passe seu nome, um número do telefone e o melhor horário para entrarmos em contato, assim poderemos acompanhar melhor seu caso.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
Avatar do usuário
IntelbrasRedes
Administrador
Mensagens: 3090
Registrado em: 22 Mai 2015, 09:04

Re: Firmware 8.4 família WOM 5A.

Mensagempor IntelbrasRedes » 06 Nov 2018, 12:40

Ebc escreveu:existe ao menos um arquivo para donwgrade para 8.1 aguem falou que na 8.1 funcionava normalmente? meus wom5A vieram com a 8.3 atualizei para 8.4 deu a mesma
as vezes dura 1 semana outras menos de 24h trava a somente a lan mas wlan funciona normalmente ,estão em modo bridge , em 90% o cliente é q trava a lan, 10% é o ap q trava a lan, mesmo reiniciando via web não volta só desligando o equipamento



Olá Ebc,

Por gentileza nos passe seu nome, um número do telefone e o melhor horário para entrarmos em contato, assim poderemos acompanhar melhor seu caso.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
Ebc
Membro
Mensagens: 7
Registrado em: 03 Nov 2018, 20:12

Re: Firmware 8.4 família WOM 5A.

Mensagempor Ebc » 12 Nov 2018, 21:25

por email mandaram fixar a lan em 100mbps, fiz mas 6h depois 1 equipamento já apresentou o mesmo problema da perca da lan
Avatar do usuário
IntelbrasRedes
Administrador
Mensagens: 3090
Registrado em: 22 Mai 2015, 09:04

Re: Firmware 8.4 família WOM 5A.

Mensagempor IntelbrasRedes » 13 Nov 2018, 14:34

Ebc escreveu:por email mandaram fixar a lan em 100mbps, fiz mas 6h depois 1 equipamento já apresentou o mesmo problema da perca da lan


Olá Ebc,

Por gentileza nos passe seu nome, um número do telefone e o melhor horário para entrarmos em contato, assim poderemos acompanhar melhor seu caso.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
viaondas
Membro
Mensagens: 31
Registrado em: 10 Abr 2018, 14:43

Re: Firmware 8.4 família WOM 5A.

Mensagempor viaondas » 27 Nov 2018, 09:08

Intelbras só pode estar brincando, já que estão nos colocando de "beta tester" com os produtos 5A poderiam pelo menos lançar uma ferramenta de atualização em massa. Já atualizei as 1600 CPE aqui pela teceria vez, agora chega!

Todo santo dia é FW de roteador, CPE, PAINEL e por ai vai. Por acaso vocês testam somente me LAB? Peguem um cenário real e testem o fw antes, nos estamos cansados dessa lenga lenga. Estou desistindo da Intelbras.
Avatar do usuário
IntelbrasRedes
Administrador
Mensagens: 3090
Registrado em: 22 Mai 2015, 09:04

Re: Firmware 8.4 família WOM 5A.

Mensagempor IntelbrasRedes » 27 Nov 2018, 09:33

viaondas escreveu:Intelbras só pode estar brincando, já que estão nos colocando de "beta tester" com os produtos 5A poderiam pelo menos lançar uma ferramenta de atualização em massa. Já atualizei as 1600 CPE aqui pela teceria vez, agora chega!

Todo santo dia é FW de roteador, CPE, PAINEL e por ai vai. Por acaso vocês testam somente me LAB? Peguem um cenário real e testem o fw antes, nos estamos cansados dessa lenga lenga. Estou desistindo da Intelbras.


Olá viaondas,

As versões beta são disponibilizadas alguns dias antes da versão oficial para aqueles que desejam testar, não é preciso atualizar toda a sua rede sempre que uma versão beta for lançada, o que indicamos é que mantenha os equipamentos atualizados na ultima versão oficial.
Quanto a um software de atualização em massa, tal software está em desenvolvimento no momento.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
hamiltonviegas
Mensagens: 1
Registrado em: 28 Nov 2018, 19:18

Re: Firmware 8.4 família WOM 5A.

Mensagempor hamiltonviegas » 28 Nov 2018, 19:24

Olá administrador e todos. Boa noite.
O que quer acontece realmente quando "Reinicia interface Wireless quando a conexão PPPoE é perdida". A cpe reinicia como no Watch dog que não encontra o ip? Se não qual a verdadeira função? Muito obrigado
Avatar do usuário
IntelbrasRedes
Administrador
Mensagens: 3090
Registrado em: 22 Mai 2015, 09:04

Re: Firmware 8.4 família WOM 5A.

Mensagempor IntelbrasRedes » 29 Nov 2018, 14:28

hamiltonviegas escreveu:Olá administrador e todos. Boa noite.
O que quer acontece realmente quando "Reinicia interface Wireless quando a conexão PPPoE é perdida". A cpe reinicia como no Watch dog que não encontra o ip? Se não qual a verdadeira função? Muito obrigado


Olá hamiltonviegas,

Exatamente, a diferença é que o monitor PPPoE reinicia somente a interface wireless do do equipamento e não todo o hardware.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
Enoque00
Membro
Mensagens: 14
Registrado em: 21 Mar 2018, 13:05

Re: Firmware 8.4 família WOM 5A.

Mensagempor Enoque00 » 10 Dez 2018, 12:26

Ola bom dia, gostaria de saber se tem um comandos para escanerar as redes por ssh ou seja o site survey por ssh?
Avatar do usuário
IntelbrasRedes
Administrador
Mensagens: 3090
Registrado em: 22 Mai 2015, 09:04

Re: Firmware 8.4 família WOM 5A.

Mensagempor IntelbrasRedes » 17 Dez 2018, 19:31

Enoque00 escreveu:Ola bom dia, gostaria de saber se tem um comandos para escanerar as redes por ssh ou seja o site survey por ssh?


Olá Enoque00,

Nossos rádios são base Linux, não fornecemos suporte para acesso via CLI.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
redecasanet
Registrado
Mensagens: 2
Registrado em: 01 Out 2017, 00:27

Re: Firmware 8.4 família WOM 5A.

Mensagempor redecasanet » 30 Jan 2019, 23:02

Ebc escreveu:existe ao menos um arquivo para donwgrade para 8.1 aguem falou que na 8.1 funcionava normalmente? meus wom5A vieram com a 8.3 atualizei para 8.4 deu a mesma
as vezes dura 1 semana outras menos de 24h trava a somente a lan mas wlan funciona normalmente ,estão em modo bridge , em 90% o cliente é q trava a lan, 10% é o ap q trava a lan, mesmo reiniciando via web não volta só desligando o equipamento



E o problema ainda persiste. Se tivesse como instalar a versão 8.1 ou algum firmware funcional (em modo cliente e ap). A Wom 5000 Mimo funciona muito bem e melhor do que a Wom 5A MiMo.
ricardoyam18
Registrado
Mensagens: 2
Registrado em: 05 Mar 2019, 16:48

Re: Firmware 8.4 família WOM 5A.

Mensagempor ricardoyam18 » 05 Mar 2019, 17:08

APARELHO = CPE WOM 5A.

» Inacessível através do AP quando conectado em bridge com WDS.

Ainda estou enfrentando o problema acima descrito, o problema surge apartir de algumas horas ou dias (no máximo 2 dias) de funcionamento.
Descrição do problema: através de outro CPE acessa as configurações porém, o acesso através da porta LAN fisico do aparelho, não há conexão.
Para retomar a conexão necessário desligar os aparelhos conectado a ele (CPE WOM 5A) para retomar a conexão.
Avatar do usuário
IntelbrasRedes
Administrador
Mensagens: 3090
Registrado em: 22 Mai 2015, 09:04

Re: Firmware 8.4 família WOM 5A.

Mensagempor IntelbrasRedes » 06 Mar 2019, 13:48

ricardoyam18 escreveu:APARELHO = CPE WOM 5A.

» Inacessível através do AP quando conectado em bridge com WDS.

Ainda estou enfrentando o problema acima descrito, o problema surge apartir de algumas horas ou dias (no máximo 2 dias) de funcionamento.
Descrição do problema: através de outro CPE acessa as configurações porém, o acesso através da porta LAN fisico do aparelho, não há conexão.
Para retomar a conexão necessário desligar os aparelhos conectado a ele (CPE WOM 5A) para retomar a conexão.


Olá ricardoyam18,

Quando isso ocorre o equipamento é encontrado pelo ResetTool?
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
ricardoyam18
Registrado
Mensagens: 2
Registrado em: 05 Mar 2019, 16:48

Re: Firmware 8.4 família WOM 5A.

Mensagempor ricardoyam18 » 07 Mar 2019, 00:00

IntelbrasRedes escreveu:
ricardoyam18 escreveu:APARELHO = CPE WOM 5A.

» Inacessível através do AP quando conectado em bridge com WDS.

Ainda estou enfrentando o problema acima descrito, o problema surge apartir de algumas horas ou dias (no máximo 2 dias) de funcionamento.
Descrição do problema: através de outro CPE acessa as configurações porém, o acesso através da porta LAN fisico do aparelho, não há conexão.
Para retomar a conexão necessário desligar os aparelhos conectado a ele (CPE WOM 5A) para retomar a conexão.


Olá ricardoyam18,

Quando isso ocorre o equipamento é encontrado pelo ResetTool?


O aparelho utilizado em Bridge
Sim é encontrado pelo Reset Tools.
Abaixo descrição das diversas tentativas sem exito para solucionar o problema:
1 - Reset pelo "Reset Tools";
2 - Reiniciar remotamente pelo navegador;
3 - Restaurar com Backup previamente feito, com todos os aparelho ok;
4 - Troca do aparelho (Router) utilizado no CPE em questão;
5 - Em modo Roteador (não coveniente no meu caso de intfra), também ocorre o poblema;
6 - Instalação de cabo auxiliar de corrente continua, distância de 15m entre POE ao CPE;
7 - Instalação de tomada para fonte do POE, próximo ao CPE distancia 1m.

O problema está em perder a conexão na LAN do aparelho o WLAN está ok.

No incoveniente desse problema, cheguei até colocar um temporizador, para não perder o aparelho que custa caro, uma vez que perdi o prazo de devolução/garantia, tentando e pensando que o problema estava nas minhas instalações.
PS.: de alguns aparelhos da intelbras que tenho em minha rede é o unico com problema. Espero que me ajude a resolver.
Última edição por ricardoyam18 em 07 Mar 2019, 01:01, editado 1 vez no total.
Avatar do usuário
IntelbrasRedes
Administrador
Mensagens: 3090
Registrado em: 22 Mai 2015, 09:04

Re: Firmware 8.4 família WOM 5A.

Mensagempor IntelbrasRedes » 07 Mar 2019, 10:58

ricardoyam18 escreveu:
IntelbrasRedes escreveu:
ricardoyam18 escreveu:APARELHO = CPE WOM 5A.

» Inacessível através do AP quando conectado em bridge com WDS.

Ainda estou enfrentando o problema acima descrito, o problema surge apartir de algumas horas ou dias (no máximo 2 dias) de funcionamento.
Descrição do problema: através de outro CPE acessa as configurações porém, o acesso através da porta LAN fisico do aparelho, não há conexão.
Para retomar a conexão necessário desligar os aparelhos conectado a ele (CPE WOM 5A) para retomar a conexão.


Olá ricardoyam18,

Quando isso ocorre o equipamento é encontrado pelo ResetTool?


O aparelho utilizado em Bridge
Sim é encontrado pelo Reset Tools.
Abaixo descrição das diversas tentativas sem exito para solucionar o problema:
1 - Reset pelo "Reset Tools";
2 - Reiniciar remotamente pelo navegador;
3 - Restaurar com Backup previamente feito, com todos os aparelho ok;
4 - Troca do aparelho (Router) utilizado no CPE em questão;
5 - Em modo Roteador (não coveniente no meu caso de intfra), também ocorre o poblema;
6 - Instalação de cabo auxiliar de corrente continua, distância de 15m entre POE ao CPE;
7 - Instalação de tomada para fonte do POE, próximo ao CPE distancia 1m.

O problema está em perder a conexão na LAN do aparelho o WLAN está ok.

No incoveniente desse problema, cheguei até colocar um temporizador, para não perder o aparelho que custa caro, uma vez que perdi o prazo de devolução/garantia, tentando e pensando que o problema estava nas minhas instalações.
PS.: de alguns aparelhos da intelbras que tenho em minha rede é o unico com problema. Espero que me ajude a resolver.


Olá ricardoyam18,

Por gentileza nos informe um número de telefone (ou WhatsApp) para que o suporte possa acompanhar seu caso em tempo real.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
AndreASP
Registrado
Mensagens: 2
Registrado em: 31 Jan 2019, 10:50

Firmware 8.4 família WOM 5A.

Mensagempor AndreASP » 08 Mar 2019, 10:32

Prezado suporte intelbras, bom dia!
Ainda continuo com o problema de travamento da LAN na WOM 5A (SISO), mesmo após a atualização do firmware. Já realizei contato via telefone (três vezes) e e-mail (outras três vezes) para a substituição do equipamento.
Estou no aguardo uma resposta.
Desde já agradeço.
Avatar do usuário
IntelbrasRedes
Administrador
Mensagens: 3090
Registrado em: 22 Mai 2015, 09:04

Re: Firmware 8.4 família WOM 5A.

Mensagempor IntelbrasRedes » 08 Mar 2019, 12:58

AndreASP escreveu:Prezado suporte intelbras, bom dia!
Ainda continuo com o problema de travamento da LAN na WOM 5A (SISO), mesmo após a atualização do firmware. Já realizei contato via telefone (três vezes) e e-mail (outras três vezes) para a substituição do equipamento.
Estou no aguardo uma resposta.
Desde já agradeço.


Olá AndreASP,

Caso seu equipamento esteja em garantia (1 ano) você pode realizar a troca diretamente na distribuidora.
O equipamento é encontrado pelo ResetTool?
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br

Voltar para “Família WOM”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 0 visitante