DVR MHDX1016 travando MUITO!!! - Fórum Intelbras

DVR MHDX1016 travando MUITO!!!

Moderadores: SuporteIntelbras, Moderador

gavlak
Registrado
Mensagens: 4
Registrado em: 13 Nov 2017, 10:51

DVR MHDX1016 travando MUITO!!!

Mensagempor gavlak » 13 Nov 2017, 12:00

Bom dia Senhores.

Possuo um DVR MHDX1016 em minha loja e de uns tempos pra ca ele começou a ficar muito lento para operar.
A configuração é a seguinte: 14 cameras, 1 HD 4TB purple, internet 60MB fibra otica.

O dvr é lento até pra ligar, demora em torno de 10 minutos pra ligar ele e ficar operante. No pc pra acessar as cameras no software intelbras, demora uns 5 minutos. Depois dele ligado, para acessar os menus, demora muito, quando acessa. Agora por exemplo, cliquei em armazenamento, ja faz uns 5 minutos e até agora nao abriu.

Esse DVR ja foi pra assistência, trocaram a placa dele inteira. Foi junto o HD, testaram e segundo eles, estava "normal" na assistência. Mas aqui não vai de jeito nenhum.
abri um RMA na WD para enviar o hd, mas fui testar agora o dvr com outro HD antes de enviar o WD, e fez a mesma coisa. Até ligou mais rápido, mas para operar, sem chance.

Gostaria de saber se alguém ja passou por isso, se sim, como resolveu, porque está me deixando louco isso. Justamente quando preciso das imagens.

Se alguém puder me ajudar, ficaria grato, pois não sei mais o que fazer, nao sei se é minha internet, o HD, o DVR....

Editando:
Coloquei o HD em outro DVR, sem cameras..só dvr, um 1008, aparentemente funcionou normal.
Estou executando o teste de HD no 1016 para ver, até agora esta tudo ok, tudo verde. Mas demorando bastante.
Mandei reiniciar o 1016 com o hd, demorou 14 minutos pra ficar operante novamente.
nao sei o que fazer :roll:

Obrigado!
Avatar do usuário
IntelbrasCFTV
Administrador
Mensagens: 5767
Registrado em: 25 Mai 2015, 09:58

Re: DVR MHDX1016 travando MUITO!!!

Mensagempor IntelbrasCFTV » 16 Nov 2017, 09:02

gavlak escreveu:Bom dia Senhores.

Possuo um DVR MHDX1016 em minha loja e de uns tempos pra ca ele começou a ficar muito lento para operar.
A configuração é a seguinte: 14 cameras, 1 HD 4TB purple, internet 60MB fibra otica.

O dvr é lento até pra ligar, demora em torno de 10 minutos pra ligar ele e ficar operante. No pc pra acessar as cameras no software intelbras, demora uns 5 minutos. Depois dele ligado, para acessar os menus, demora muito, quando acessa. Agora por exemplo, cliquei em armazenamento, ja faz uns 5 minutos e até agora nao abriu.

Esse DVR ja foi pra assistência, trocaram a placa dele inteira. Foi junto o HD, testaram e segundo eles, estava "normal" na assistência. Mas aqui não vai de jeito nenhum.
abri um RMA na WD para enviar o hd, mas fui testar agora o dvr com outro HD antes de enviar o WD, e fez a mesma coisa. Até ligou mais rápido, mas para operar, sem chance.

Gostaria de saber se alguém ja passou por isso, se sim, como resolveu, porque está me deixando louco isso. Justamente quando preciso das imagens.

Se alguém puder me ajudar, ficaria grato, pois não sei mais o que fazer, nao sei se é minha internet, o HD, o DVR....

Editando:
Coloquei o HD em outro DVR, sem cameras..só dvr, um 1008, aparentemente funcionou normal.
Estou executando o teste de HD no 1016 para ver, até agora esta tudo ok, tudo verde. Mas demorando bastante.
Mandei reiniciar o 1016 com o hd, demorou 14 minutos pra ficar operante novamente.
nao sei o que fazer :roll:

Obrigado!


Olá, gavlak!

A situação que você relatou é realmente bem estranha. Não é algo comum de se ocorrer com nenhum de nossos DVRs.
Primeiramente, orientamos que você atualize o DVR com a sua versão de firmware mais recente. clique no link abaixo e acesse a aba lateral "Downloads" para baixar os arquivos de atualização:

http://www.intelbras.com.br/empresarial ... /mhdx-1016

Caso tenha dúvidas sobre o procedimento de atualização, recomendamos que assista ao vídeo abaixo:



Obs.: vale ressaltar que todas as configurações do equipamento retornarão ao padrão de fábrica.

Após atualizar o firmware do MHDX 1016, desconecte as câmeras e o HD do gravador e verifique se o problema persiste.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
FernandoPrada
Registrado
Mensagens: 2
Registrado em: 20 Set 2018, 11:23

Re: DVR MHDX1016 travando MUITO!!!

Mensagempor FernandoPrada » 20 Set 2018, 12:40

Prezados, boa tarde!

Estou com um problema muito similar:
Dados: MHDX 1016 + HD Purple WD 3T + 5 câmeras digitais + 2 câmeras IP. (comprados em abril/2017).
O DVR começou a ficar muito lento para acessar os menus e mais lento ainda para buscar e reproduzir as imagens, praticamente travando e reiniciando sozinho. Realizei as tentativas abaixo:
1) Restaurei as configurações de fábrica e o DVR demorou muito para reiniciar e continuou lento e reiniciando sozinho;
2) Atualizei o firmware, primeiro para a versão 2017 continuando lento, travando e reiniciando sozinho;
3) Atualizei o firmware para a versão 2018, continuou apresentando os mesmos problemas;
Sempre que ele reiniciava, continuava a apresentar a mensagem "Parabéns, você tem um HD WD Purple,etc,etc", até que uma hora não reconheceu mais o HD.
4) Abri o DVR retirei e recoloquei as conexões do HD, testei a tensão que está ok (vermelho/preto 5V e amarelo/preto 12v);
5) Voltei a ligar o DRV que demorou muito para aparecer a imagem na TV e continuou a não reconhecer o HD.
6) Desliguei o DVR novamente e desconectei o HD (está sem o HD). Demorou muito para aparecer a imagem na TV (acho que ele estava procurando pelo HD), mas agora consigo acessar os menus com a velocidade de antigamente, as imagens continuam perfeitas e não está mais reiniciando sozinho.
Conclusão: acredito que o problema está no HD. Estou só monitorando pelo DVR. Para os locais mais críticos no período da noite eu estou gravando pelo SIMPLUS / PC-NVR pelo notebook.
Não tenho um micro para testar o HD e não quero desmontar o meu notebook para testar o HD.
Conforme vosso site e também pelo site da WD esse HD tem garantia de 3 anos e troca expressa, bastando levar o HD + a NF em um revendedor Intelbras.... No vosso site consta um revendedor em São Caetano do Sul. É só chegar lá com a NF e o HD que ele vai troca-lo por um novo?
OBS1: Vou fazer um último teste antes de acionar a garantia, vou comprar um novo cabo SATA e testar novamente o HD no DVR.
OBS2: Parabéns pelo firmware versão 2018, ficou muito bom.

Desde já agradeço a atenção.
Avatar do usuário
IntelbrasCFTV
Administrador
Mensagens: 5767
Registrado em: 25 Mai 2015, 09:58

Re: DVR MHDX1016 travando MUITO!!!

Mensagempor IntelbrasCFTV » 29 Set 2018, 16:09

FernandoPrada escreveu:Conforme vosso site e também pelo site da WD esse HD tem garantia de 3 anos e troca expressa, bastando levar o HD + a NF em um revendedor Intelbras.... No vosso site consta um revendedor em São Caetano do Sul. É só chegar lá com a NF e o HD que ele vai troca-lo por um novo?
OBS1: Vou fazer um último teste antes de acionar a garantia, vou comprar um novo cabo SATA e testar novamente o HD no DVR.
OBS2: Parabéns pelo firmware versão 2018, ficou muito bom.

Desde já agradeço a atenção.


Olá a todos!

Para acionar a garantia do seu HD WD tem que encaminhar a Nota Fiscal e o HD na Revenda aonde foi adquirido.

Ficamos felizes que tenha gostado da nova firmware, agradecemos o feedback, atitudes como esta são fundamentais para que possamos cada vez mais aprimorar nossos produtos e o nosso suporte, podendo estar mais próximos e alinhados aos interesses dos nossos clientes. :D
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
FernandoPrada
Registrado
Mensagens: 2
Registrado em: 20 Set 2018, 11:23

Re: DVR MHDX1016 travando MUITO!!!

Mensagempor FernandoPrada » 11 Out 2018, 10:21

Prezados, bom dia!
Até o momento o problema foi resolvido. Realmente era o HD.
Tentei a troca expressa em alguns revendedores aqui próximo de casa e nenhum deles aceitou. Comprei pela internet, e ai foi uma enrolação (desisti).
Na época da compra eu registrei o HD Purple 3TB no site da Western Digital (modelo, número de série, nf, etc, etc).
Entrei no site da WD e abri um RMA. Em menos de meia hora eu recebi um e-mail me informando os detalhes para envio (embalagem, etiqueta, etc, etc). Sem nenhum transtorno.
Segui todas as orientações e envie o produto por Sedex. O custo do envio é por conta do comprador. Gastei aproximadamente R$40 (valor + alto do que o normal pois resolvi incluir um seguro).
Em 11 dias corridos eu já estava com um novo HD em mãos (11 dias incluindo 2 finais de semana + tempo de transporte envio/retorno). Foi só reinstalar.

Parabenizo a Western Digital pelo excepcional atendimento. Não tem uma nova garantia de 3 anos, continua valendo a garantia original (ainda tenho 17 meses). Belo exemplo de como fidelizar um cliente. Comprei 2 SSDs nesses dias e não hesitei, fui de Western Digital.
Obs: A WD rastreia o produto pelo número de série, não precisa enviar a nota fiscal de compra (cuidado com a procedência na compra do produto. Se for carga roubada a WD deixa claro que não fará nada e nem te devolverá o produto).

Espero ter colaborado com o fórum. Abraços para todos.
Avatar do usuário
IntelbrasCFTV
Administrador
Mensagens: 5767
Registrado em: 25 Mai 2015, 09:58

Re: DVR MHDX1016 travando MUITO!!!

Mensagempor IntelbrasCFTV » 29 Nov 2018, 08:49

FernandoPrada escreveu:Prezados, bom dia!
Até o momento o problema foi resolvido. Realmente era o HD.
Tentei a troca expressa em alguns revendedores aqui próximo de casa e nenhum deles aceitou. Comprei pela internet, e ai foi uma enrolação (desisti).
Na época da compra eu registrei o HD Purple 3TB no site da Western Digital (modelo, número de série, nf, etc, etc).
Entrei no site da WD e abri um RMA. Em menos de meia hora eu recebi um e-mail me informando os detalhes para envio (embalagem, etiqueta, etc, etc). Sem nenhum transtorno.
Segui todas as orientações e envie o produto por Sedex. O custo do envio é por conta do comprador. Gastei aproximadamente R$40 (valor + alto do que o normal pois resolvi incluir um seguro).
Em 11 dias corridos eu já estava com um novo HD em mãos (11 dias incluindo 2 finais de semana + tempo de transporte envio/retorno). Foi só reinstalar.

Parabenizo a Western Digital pelo excepcional atendimento. Não tem uma nova garantia de 3 anos, continua valendo a garantia original (ainda tenho 17 meses). Belo exemplo de como fidelizar um cliente. Comprei 2 SSDs nesses dias e não hesitei, fui de Western Digital.
Obs: A WD rastreia o produto pelo número de série, não precisa enviar a nota fiscal de compra (cuidado com a procedência na compra do produto. Se for carga roubada a WD deixa claro que não fará nada e nem te devolverá o produto).

Espero ter colaborado com o fórum. Abraços para todos.


:D
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br

Voltar para “MHDX 1016 - Gravador digital de vídeo Multi HD”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 0 visitante