XPE 1001 Plus, abre a ligação sozinho - Fórum Intelbras

XPE 1001 Plus, abre a ligação sozinho

Moderadores: SuporteIntelbras, Moderador

JurandirSS
Mensagens: 1
Registrado em: 12 Jun 2017, 10:49

XPE 1001 Plus, abre a ligação sozinho

Mensagempor JurandirSS » 12 Jun 2017, 11:17

Possuo um XPE 1001 Plus e estava funcionando normalmente por mais de 1 ano, porém ultimamente tive que desligar a conexão telefônica porque o XPE 1001 Plus disca para a central sozinho, sem ninguém apertar o botão único, se ele abri-se e desliga-se a ligação, não seria problema, o problema e que ele abre a ligação, não disca, e espera até que a ligação caia sozinha e repete tudo de novo, se ocorre-se tudo isso em silencio não seria problema, mais tive que desligar por causa do barulho de ligação e encerramento de chamada.
Quando está assim é possível utilizar o botão único somente nos intervalos, ou seja, quando a chamada é encerrada, é possível utilizar o botão único, porém tem que ser rápido, pois ele inicia uma nova ligação logo após o encerramento da anterior.
Ele ficou um tempo funcionando normalmente após realizar o RESET de SENHA, desligando o aparelho e ligando o PROG1 com strap e retirando o strap e ligando o strap no RESET e retirando, porém voltou novamente hoje a dar o mesmo problema acima, tentei o procedimento de RESET de SENHA porém não funcionou.
Digo desde já, que não é possível se conectar pelo telefone ao XPE 1001 Plus, pois ele abre um chamado logo apos desligar, como disse acima, tem um intervalo de 1 seg a 1,5 seg, não sendo possível discar para o porteiro.
Será possível o reparo, ou vou ter que comprar outro?
Avatar do usuário
shimpato
Membro
Mensagens: 2107
Registrado em: 01 Jul 2011, 00:04
Localização: São Paulo, São Paulo, Z/L
Contato:

Re: XPE 1001 Plus, abre a ligação sozinho

Mensagempor shimpato » 13 Jun 2017, 17:00

JurandirSS escreveu:Possuo um XPE 1001 Plus e estava funcionando normalmente por mais de 1 ano, porém ultimamente tive que desligar a conexão telefônica porque o XPE 1001 Plus disca para a central sozinho, sem ninguém apertar o botão único, se ele abri-se e desliga-se a ligação, não seria problema, o problema e que ele abre a ligação, não disca, e espera até que a ligação caia sozinha e repete tudo de novo, se ocorre-se tudo isso em silencio não seria problema, mais tive que desligar por causa do barulho de ligação e encerramento de chamada.
Quando está assim é possível utilizar o botão único somente nos intervalos, ou seja, quando a chamada é encerrada, é possível utilizar o botão único, porém tem que ser rápido, pois ele inicia uma nova ligação logo após o encerramento da anterior.
Ele ficou um tempo funcionando normalmente após realizar o RESET de SENHA, desligando o aparelho e ligando o PROG1 com strap e retirando o strap e ligando o strap no RESET e retirando, porém voltou novamente hoje a dar o mesmo problema acima, tentei o procedimento de RESET de SENHA porém não funcionou.
Digo desde já, que não é possível se conectar pelo telefone ao XPE 1001 Plus, pois ele abre um chamado logo apos desligar, como disse acima, tem um intervalo de 1 seg a 1,5 seg, não sendo possível discar para o porteiro.
Será possível o reparo, ou vou ter que comprar outro?




amigo pelo descrito sugiro que leve a uma assistência autorizada
Avatar do usuário
IntelbrasCondominial
Membro
Mensagens: 516
Registrado em: 01 Set 2015, 13:18

Re: XPE 1001 Plus, abre a ligação sozinho

Mensagempor IntelbrasCondominial » 14 Jun 2017, 10:31

JurandirSS escreveu:Possuo um XPE 1001 Plus e estava funcionando normalmente por mais de 1 ano, porém ultimamente tive que desligar a conexão telefônica porque o XPE 1001 Plus disca para a central sozinho, sem ninguém apertar o botão único, se ele abri-se e desliga-se a ligação, não seria problema, o problema e que ele abre a ligação, não disca, e espera até que a ligação caia sozinha e repete tudo de novo, se ocorre-se tudo isso em silencio não seria problema, mais tive que desligar por causa do barulho de ligação e encerramento de chamada.
Quando está assim é possível utilizar o botão único somente nos intervalos, ou seja, quando a chamada é encerrada, é possível utilizar o botão único, porém tem que ser rápido, pois ele inicia uma nova ligação logo após o encerramento da anterior.
Ele ficou um tempo funcionando normalmente após realizar o RESET de SENHA, desligando o aparelho e ligando o PROG1 com strap e retirando o strap e ligando o strap no RESET e retirando, porém voltou novamente hoje a dar o mesmo problema acima, tentei o procedimento de RESET de SENHA porém não funcionou.
Digo desde já, que não é possível se conectar pelo telefone ao XPE 1001 Plus, pois ele abre um chamado logo apos desligar, como disse acima, tem um intervalo de 1 seg a 1,5 seg, não sendo possível discar para o porteiro.
Será possível o reparo, ou vou ter que comprar outro?


Olá JurandirSS,

No caso, o problema parece ser característica de defeito no equipamento, mas podemos realizar mais alguns testes para ter certeza da analise.

Tente trocar o equipamento de posição de ramal na central, assim verificando se o problema não seria influencia do ramal onde está conectado, outro teste a ser realizado seria refazer o reset físico no equipamento para assim conseguir abrir comunicação com o XPE, e então realizar também o reset por programação que seria: #99 + *4 + *82 + ##;

Se mesmo após os testes o problema persistir, então o equipamento deve ser encaminhado para uma assistência técnica autorizada para uma analise detalhada do produto.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: http://www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br

Voltar para “XPE 1001 - Porteiro eletrônico de 01 tecla para central de portaria”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante