ANM 2004 MF - problema na sirene - Fórum Intelbras

ANM 2004 MF - problema na sirene

Moderadores: SuporteIntelbras, Moderador

juniorpadilha29
Mensagens: 1
Registrado em: 29 Ago 2013, 15:10

ANM 2004 MF - problema na sirene

Mensagempor juniorpadilha29 » 29 Ago 2013, 15:16

ola, instalei hj uma central e a sirene não está emitindo sinal, é apenas uma sirene e quando eu testo ela em bateria de carro ela funciona normal, testo ela tbm na saida + e - AUX e ela emite som normal. porem não emite som na saida sirene, de vez em quando, isso muito raro, ela emite um som (quando está disparado a central) como se fosse mal contato...ja tirei e coloquei varias vezes e nada...
obrigado.
Avatar do usuário
SuporteIntelbras
Administrador
Mensagens: 6653
Registrado em: 05 Jun 2013, 12:11
Contato:

Re: ANM 2004 MF - problema na sirene

Mensagempor SuporteIntelbras » 25 Set 2013, 17:04

Boa tarde Sr. Junior!
Quando isso acontece é porque a sirene está consumindo mais que 1 A, o que deve ser feito é utilizar um relé na saída da sirene e fazer uma alimenteação a parte. Pois os teste feitos comprovam o consumo maior da sirene.
Caso prefira entre em contato pelo telefone (48)2106-0006 para melhores esclarecimentos.

Att,
Douglas Barbosa.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
lecharle84
Registrado
Mensagens: 2
Registrado em: 26 Ago 2014, 23:29

Re: ANM 2004 MF - problema na sirene

Mensagempor lecharle84 » 26 Ago 2014, 23:38

Boa noite,realizei a instalação desta central hoje a noite,e tenho um problema semelhante ao do nosso amigo acima,a sirene não emite nenhum som quando conectada a sua devida saída,porém ao fazer um teste na saída AUX 12V ela funciona normalmente.
Ao acionar a central,a sirene faz um simples estalo no seu interior(Tec),e nada mais.
Obs:
*A sirene é uma piezoelétrica de 12V e 175mA segundo fabicante.
*Não estou utilizando bateria na central.
Obrigado pela ajuda!
lecharle84
Registrado
Mensagens: 2
Registrado em: 26 Ago 2014, 23:29

Re: ANM 2004 MF - problema na sirene

Mensagempor lecharle84 » 27 Ago 2014, 08:17

Bom dia, para utilizar uma sirene piezo de 12v e 175mA é necessário utilizar bateria?
Instalei ontem e a sirene faz apenas um"tec"e somente.
Fiz um teste na saída 12v e a sirene funciona.
Obrigado pela ajuda.
Avatar do usuário
SuporteIntelbras
Administrador
Mensagens: 6653
Registrado em: 05 Jun 2013, 12:11
Contato:

Re: ANM 2004 MF - problema na sirene

Mensagempor SuporteIntelbras » 27 Ago 2014, 17:12

Olá,

A central fornece 12V e 1A na saída da sirene desde de que a mesma esteja com a bateria e rede elétrica ligadas.



Atenciosamente,
Diogo A. C. Santos
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
fernandoleppaus
Registrado
Mensagens: 3
Registrado em: 27 Mar 2015, 09:29

Re: ANM 2004 MF - problema na sirene

Mensagempor fernandoleppaus » 27 Mar 2015, 09:54

Olá bom dia estou com o mesmo problema que os demais acima, porém funcionava normal e o mesmo parou de funcionar, agora quando aciono o alarme a sirene só emite um barulho tipo um estalo e mais nada, a central esta com bateria..
Avatar do usuário
SuporteIntelbras
Administrador
Mensagens: 6653
Registrado em: 05 Jun 2013, 12:11
Contato:

Re: ANM 2004 MF - problema na sirene

Mensagempor SuporteIntelbras » 30 Mar 2015, 09:19

Bom dia.


A central de alarme fornece 12V/200mA na saída da sirene quando está sem bateria e com bateria conectada passa a fornecer 12V/1A.
Neste caso é recomendado que realize teste com uma bateria nova.



Giuseppe E Mosca
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
andrenoi
Mensagens: 1
Registrado em: 30 Mar 2015, 11:13

Re: ANM 2004 MF - problema na sirene

Mensagempor andrenoi » 30 Mar 2015, 11:19

Bom dia,

Estou com o mesmo problema citado, porém como a bateria descarregou completamente ela deve ter perdido as suas características e e a central não está recarregando-a.

Logo, gostaria de saber onde posso comprar essa bateria?
Já liguei na fabricante, e em todas as lojas distribuidoras, mas não encontro disponibilidade.

Descrição: Planet Battery - 12v / Alarme

Estou em SP / Capital

Se puderem indicar algum mercado para essa bateria, eu agradeço.
fernandoleppaus
Registrado
Mensagens: 3
Registrado em: 27 Mar 2015, 09:29

Re: ANM 2004 MF - problema na sirene

Mensagempor fernandoleppaus » 31 Mar 2015, 14:31

Olá bom dia, vi que essa central trabalha com um resistor de 2K2 ¿ ligado a sirene, e fui atender uma cliente pq a sirene dela estava fazendo um barulho esquisito, inicialmente achei que fosse a sirene mais liguei a sirene direta em seus borners e a mesma não funcionou ficou com o mesmo barulho tipo de um estalo quando aciona o alarme, gostaria de saber se é necessário q ligue o resistor de 2K2 ¿ para que a mesma funcione ou o que pode ter ocorrido.

Desde ja Grato
Fernando Leppaus
Avatar do usuário
SuporteIntelbras
Administrador
Mensagens: 6653
Registrado em: 05 Jun 2013, 12:11
Contato:

Re: ANM 2004 MF - problema na sirene

Mensagempor SuporteIntelbras » 08 Abr 2015, 10:32

Bom dia.

@André
Segue link do site Intelbras onde o senhor pode verificar revendedores mais próximo de sua localidade: http://www.intelbras.com.br/onde-comprar-quem-instala


@Fernando
A central de alarme ANM 2004 MF fornece 12V/200mA na saída da sirene quando está sem bateria e com bateria conectada passa a fornecer 12V/1A. Caso a bateria esteja conectada verifique se está carregada medindo com um multímetro e também verifique o consume de sua sirene, se não é superior do que a central pode fornecer.



Giuseppe Eduardo Mosca
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
reginaldosoaresaru1
Mensagens: 1
Registrado em: 15 Jun 2015, 21:55

sirene

Mensagempor reginaldosoaresaru1 » 15 Jun 2015, 22:06

Boa noite Amigos, o meu intelbras anm 2004 funcionou perfeito por três meses, só que agora quando vou alarmar ou desalarmar ele só faz um (tec) e as vezes se ativa sozinho. Ja mexi nos fios tirei recoloquei mais nada adiantou, será que pode ser bateria morta, pifada ou os fios da energia não estão passando carga para recarrega-la.

aguardo

desde ja agradeço
njeletronica
Mensagens: 1
Registrado em: 22 Jun 2015, 08:46

Re: ANM 2004 MF - problema na sirene

Mensagempor njeletronica » 22 Jun 2015, 09:05

Bom Dia
Instalei uma ANM2004 e alem dos problemas citados acima com o acionamento da sirene, ela apresentou outro problema que não consegui enteder. Quando algum sensor é acionado e a central dispara, a central chega a fazer a chamada no telefone cadastrado mas logo em seguida desliga e ativa a central automaticamente. Alguem sabe o que pode ser?
Iremar
Registrado
Mensagens: 4
Registrado em: 22 Jul 2015, 11:11

Re: AMT 2010- problema na sirene

Mensagempor Iremar » 22 Jul 2015, 11:40

Instalei uma AMT 2010, mas a sirene só fica ligada, retirei toda a instalação dos alarmes , deixei sem ligação alguma e quando ligo acentral a sirene continua disparando continuamente. O que pode ser ser isto?
Avatar do usuário
SuporteIntelbras
Administrador
Mensagens: 6653
Registrado em: 05 Jun 2013, 12:11
Contato:

Re: ANM 2004 MF - problema na sirene

Mensagempor SuporteIntelbras » 24 Jul 2015, 10:36

Ola;

Isso pode estar ocorrendo porque esta chegando 12V no borne sirene ou a sirene esta ligada na saida AUX.

Atenciosamente;
Guilherme Rodrigues
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
Iremar
Registrado
Mensagens: 4
Registrado em: 22 Jul 2015, 11:11

Re: ANM 2004 MF - problema na sirene

Mensagempor Iremar » 25 Jul 2015, 10:36

È isto mesmo, o borne da sirene esta com 12v. agora o que eu faço para remov
er esta energia que esta no borne??
Iremar
Registrado
Mensagens: 4
Registrado em: 22 Jul 2015, 11:11

Re: AMT 2010

Mensagempor Iremar » 25 Jul 2015, 15:17

È isto mesmo, o borne da sirene esta com 12v. agora o que eu faço para remov
er esta energia que esta no borne?...........
Agora fiz uma nova verificação e o borne tanto da sirene como o da saída auxiliar esta com 24V.
Como corrigir este problema?
Avatar do usuário
SuporteIntelbras
Administrador
Mensagens: 6653
Registrado em: 05 Jun 2013, 12:11
Contato:

Re: ANM 2004 MF - problema na sirene

Mensagempor SuporteIntelbras » 27 Jul 2015, 10:57

Olá bom dia!


Senhor Iremar, deixe a sirene conectada normalmente no borne 'SIR' e feche todas as zonas que o senhor não estiver utilizando, em seguida faça um teste, caso o problema persista entre em contato com o suporte técnico através do telefone abaixo.



Atenciosamente,
Giuseppe Eduardo Mosca.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
Heleildo
Mensagens: 1
Registrado em: 22 Dez 2015, 20:26

Re: ANM 2004 MF - problema na sirene

Mensagempor Heleildo » 22 Dez 2015, 20:50

Boa noite!
Como ligar um rele na saída da sirene?
Tem como enviar o esquema elétrico?
Avatar do usuário
IntelbrasAlarmes
Membro
Mensagens: 2975
Registrado em: 01 Set 2015, 13:06

Re: ANM 2004 MF - problema na sirene

Mensagempor IntelbrasAlarmes » 19 Jan 2016, 18:58

Olá.

Pode-se ligar um relé 12 V/1A na saída de sirene da central sem problemas, a conexão do relé deve ser feita da seguinte maneira:

-Conecte o terminal positivo do relé na saída Sir (+) da central de alarme e o terminal negativo do relé no borne Sir (-) da central.

-Ligue o terminal NA do relé em uma das conexões de alimentação do dispositivo a ser acionado e o terminal comum do relé na outra conexão de alimentação do dispositivo a ser acionado (caso a alimentação do dispositivo necessite energia continua deve-se utilizar uma fonte externa de tensão contínua e se atentar às polaridades da ligação no dispositivo).

Caso o senhor deseje um esquema de ligação, por favor, informe seu e-mail para que se possa enviar o esquema.

Atenciosamente.
Fábio Henrique
Suporte técnico
(48) 2106-0006
intelbras.com.br
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
CelsoAguiar
Registrado
Mensagens: 3
Registrado em: 20 Abr 2016, 07:55

Re: ANM 2004 MF - problema na sirene

Mensagempor CelsoAguiar » 20 Abr 2016, 10:40

Tenho um ANM 2001 MF, a bateria não esta carregando. Encontrei o transistor Q8 aberto, alguém sabe que transistor é este, pois não consegui o esquema elétrico. Acredito ser um PNP.

Puxa, já que ninguém responde, vou usar um BC 558.

Voltar para “ANM 2004 MF - Central de alarme não monitorada com 4 zonas (2 mistas e 2 sem fio)”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante