Roteador com problema de novo!! - Fórum Intelbras

Roteador com problema de novo!!

Moderadores: SuporteIntelbras, Moderador

lgbm
Mensagens: 1
Registrado em: 09 Abr 2014, 12:34

Roteador com problema de novo!!

Mensagempor lgbm » 09 Abr 2014, 13:04

Só abri esse tópico para exaltar a minha insatisfação como consumidor, espero que mantenham o tópico.

Em outubro/2013 comprei 2 roteadores Win 240 N 500mW, curioso pela potência de RF, substitui o anterior que era um humilde GOTHAN e que já me atendia a quase 2 anos sem problema ALGUM.

Então coloquei o primeiro Win 240 na minha torre (que atende somente 10~12 dispositivos, residencial), sendo alimentado via PoE, e liguei no meu roteador da GVT, passou apenas alguns dias e para minha surpresa o Win 240 QUEIMA e leva junto a porta LAN do roteador da GVT (que depois de alguns dias entrou em colapso, parou de funcionar). Registrado no suporte Intelbras como CRM:0395767

Reclamei, a Intelbras de pronto trocou o roteador, porém depois de alguns meses (ontem) o mesmo problema volta a ocorrer, com os mesmos modus operantis, tendo a única diferença que o roteador WAN para o Win 240 agora era um TP-LINK, pôxa todos meus equipamentos ficam sob um NoBreak APC 1200vA 600W aterrado, é tão frágil assim esse produto?

E de antemão digo, que não fiz update de nenhum firmware.
E outra, francamente não senti diferença significativa entre o himilde GOTHAN (100mW) e o Win 240.

Fica aqui o meu desagrado.
Carlos
Membro
Mensagens: 98
Registrado em: 16 Dez 2010, 11:50

Re: Roteador com problema de novo!!

Mensagempor Carlos » 28 Abr 2014, 13:54

lgbm escreveu:Só abri esse tópico para exaltar a minha insatisfação como consumidor, espero que mantenham o tópico.

Em outubro/2013 comprei 2 roteadores Win 240 N 500mW, curioso pela potência de RF, substitui o anterior que era um humilde GOTHAN e que já me atendia a quase 2 anos sem problema ALGUM.

Então coloquei o primeiro Win 240 na minha torre (que atende somente 10~12 dispositivos, residencial), sendo alimentado via PoE, e liguei no meu roteador da GVT, passou apenas alguns dias e para minha surpresa o Win 240 QUEIMA e leva junto a porta LAN do roteador da GVT (que depois de alguns dias entrou em colapso, parou de funcionar). Registrado no suporte Intelbras como CRM:0395767

Reclamei, a Intelbras de pronto trocou o roteador, porém depois de alguns meses (ontem) o mesmo problema volta a ocorrer, com os mesmos modus operantis, tendo a única diferença que o roteador WAN para o Win 240 agora era um TP-LINK, pôxa todos meus equipamentos ficam sob um NoBreak APC 1200vA 600W aterrado, é tão frágil assim esse produto?

E de antemão digo, que não fiz update de nenhum firmware.
E outra, francamente não senti diferença significativa entre o himilde GOTHAN (100mW) e o Win 240.

Fica aqui o meu desagrado.


Já foi enviado um código de postagem para disponibilidade de garantia do equipamento.

Voltar para “WIN 240 - Roteador Wireless N 500 mW”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante