Página 1 de 1

Problema na inicialização

Enviado: 29 Set 2016, 14:57
por danillotsg
Olá boa tarde!

possou um Dvr vd 16e 480. ele inicia normalmente, porém trava na tela só com as janelas das câmeras, trava a hora, o mouse, e com cerca de 10 minutos reinicia, e acontece a mesma coisa. Já observei esse defeito em outros dvrs dessa mesma linha ( 8e, 4e) porém nunca conseguir resolve-lo. gostaria muito que me ajudassem pois é o 3 DVR dessa linha que encontro com esse problema. Aguardo resposta.

grato!

Re: Problema na inicialização

Enviado: 30 Set 2016, 08:00
por IntelbrasCFTV
danillotsg escreveu:Olá boa tarde!

possou um Dvr vd 16e 480. ele inicia normalmente, porém trava na tela só com as janelas das câmeras, trava a hora, o mouse, e com cerca de 10 minutos reinicia, e acontece a mesma coisa. Já observei esse defeito em outros dvrs dessa mesma linha ( 8e, 4e) porém nunca conseguir resolve-lo. gostaria muito que me ajudassem pois é o 3 DVR dessa linha que encontro com esse problema. Aguardo resposta.

grato!

Olá Danillo!

É bem estranho que esteja encontrando exatamente o mesmo problema em 3 DVR's que pertencem ainda à mesma linha, porém de qualquer forma gostaríamos que realizasse o seguinte teste:

Desconecte as câmeras, o cabo de rede e também o HD do DVR e então ligue o equipamento novamente (apenas com a fonte, monitor e o mouse conectados) para ver se ocorrerá o mesmo problema. Além disso, nos informe com qual flag o sistema está iniciando. Para conferir esta informação acesse o MENU PRINCIPAL > INFO > REGISTROS e procure pelos logs do Sistema que foram mais recentes. Deverá aparecer um log que será do tipo "Iniciado com flag [0x00]", sendo que o último número poderá mudar. Teria como conferir qual é esta flag?

Re: Problema na inicialização

Enviado: 30 Set 2016, 08:56
por danillotsg
Olá

Então o DVR trava, inicia travado. não consigo movimentar o mouse nem nada. ele trava e depois de 10 minutos ( mais ou menos) reinicia. Ligo o dvr, aparece a tela verde intelbras, logo em seguida ele vem com a tela das cameras já travada. ele está ligado aqui sem cameras.

Re: Problema na inicialização

Enviado: 03 Out 2016, 08:44
por IntelbrasCFTV
danillotsg escreveu:Olá

Então o DVR trava, inicia travado. não consigo movimentar o mouse nem nada. ele trava e depois de 10 minutos ( mais ou menos) reinicia. Ligo o dvr, aparece a tela verde intelbras, logo em seguida ele vem com a tela das cameras já travada. ele está ligado aqui sem cameras.

E quanto ao teste que pedimos para realizar na mensagem anterior, o senhor teria como fazer?

Re: Problema na inicialização

Enviado: 03 Out 2016, 13:40
por danillotsg
já realizei, ele trava mesmo estando apenas com mouse e monitor.

Re: Problema na inicialização

Enviado: 04 Out 2016, 08:26
por IntelbrasCFTV
danillotsg escreveu:já realizei, ele trava mesmo estando apenas com mouse e monitor.

É bem estranho mas então nesse caso será preciso encaminhá-lo para uma de nossas assistências técnicas para que possa ser verificado se há algum problema na placa principal do equipamento e então realizar o conserto.

Re: Problema na inicialização

Enviado: 04 Out 2016, 08:40
por danillotsg
ta ok. obrigado

Re: Problema na inicialização

Enviado: 04 Out 2016, 08:41
por IntelbrasCFTV
danillotsg escreveu:ta ok. obrigado

De nada! ;)