NVR 3000-p não pega as cameras nas 04 portas POE - Fórum Intelbras

NVR 3000-p não pega as cameras nas 04 portas POE

Moderadores: SuporteIntelbras, Moderador

moabqueiroz
Registrado
Mensagens: 4
Registrado em: 02 Out 2015, 11:53

NVR 3000-p não pega as cameras nas 04 portas POE

Mensagempor moabqueiroz » 13 Out 2015, 12:33

Estamos com um projeto de videomonitoramento, e até agora satisfatório o equipamento da intelbras. Porém, resolvemos utilizarmos as 04 (quatro) portas POE que existem atras do NVR 3000-P e para nossa surpresa, as portas não funcionam. O led POWER (verde) fica fixo, porém o led LINK (laranja) não fica e não conseguimos visualizar as cameras através das portas POE. Quando tiro e coloca nos injetores POE 200G, as camera VIP BX1M funcionam normalmente, alguém já passou por este problema?
Avatar do usuário
IntelbrasCFTV
Administrador
Mensagens: 5743
Registrado em: 25 Mai 2015, 09:58

Re: NVR 3000-p não pega as cameras nas 04 portas POE

Mensagempor IntelbrasCFTV » 14 Out 2015, 09:54

Olá Moabqueiroz,

As câmeras estão com IP fixo ou com DHCP habilitado?
O PoE funciona em outra faixa de rede do NVR, por exemplo, o NVR fica na faixa 192.168 e o PoE na faixa 10.0
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br

Voltar para “NVD 3000-P - Gravador Digital de Vídeo em Rede”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante