câmera VIP DM2MIRVF não liga, apenas fica com LED PWR aceso - Fórum Intelbras

câmera VIP DM2MIRVF não liga, apenas fica com LED PWR aceso

Moderadores: SuporteIntelbras, Moderador

wesleyaffonso
Registrado
Mensagens: 3
Registrado em: 23 Jun 2016, 14:58

câmera VIP DM2MIRVF não liga, apenas fica com LED PWR aceso

Mensagempor wesleyaffonso » 24 Jun 2016, 18:35

Olá, hoje minha câmera VIP DM2MIRVF alimentado via PoE parou de transmitir a imagem ao NVD. Checando a câmera fisicamente notei que o LED vermelho PWR está aceso porém o led verde CPU estava apagado.

Tentei reiniciar a câmera:
retirando o cabo de rede (PoE) e conectando novamente
tentei liga-la utilizando um injetor PoE intelbras
Tentei liga-la utilizando a fonte conectada ao terminal de alimentação

Porém o resultado é o mesmo, apenas o LED vermelho PWR acende, o led verde CPU continua apagado, parecendo não iniciar o sistema da câmera.

Tentei também utilizar o botão na câmera para reiniciar as configurações de fábrica, porém sem sucesso.

O que posso fazer para resolver este problema? a câmera é nova foi retirada da embalagem e instalada a dois dias.

Obrigado!
Avatar do usuário
IntelbrasCFTV
Administrador
Mensagens: 4452
Registrado em: 25 Mai 2015, 09:58

Re: câmera VIP DM2MIRVF não liga, apenas fica com LED PWR aceso

Mensagempor IntelbrasCFTV » 27 Jun 2016, 09:35

wesleyaffonso escreveu:Olá, hoje minha câmera VIP DM2MIRVF alimentado via PoE parou de transmitir a imagem ao NVD. Checando a câmera fisicamente notei que o LED vermelho PWR está aceso porém o led verde CPU estava apagado.

Tentei reiniciar a câmera:
retirando o cabo de rede (PoE) e conectando novamente
tentei liga-la utilizando um injetor PoE intelbras
Tentei liga-la utilizando a fonte conectada ao terminal de alimentação

Porém o resultado é o mesmo, apenas o LED vermelho PWR acende, o led verde CPU continua apagado, parecendo não iniciar o sistema da câmera.

Tentei também utilizar o botão na câmera para reiniciar as configurações de fábrica, porém sem sucesso.

O que posso fazer para resolver este problema? a câmera é nova foi retirada da embalagem e instalada a dois dias.

Obrigado!

Olá wesleyaffonso!

Quando conecta o cabo de rede na porta RJ45 da câmera o LED verde da porta fica sempre ligado e o laranja fica piscando ou isso não chega a ocorrer? O verde indica que ela está conectada na rede e o laranja é que está havendo tráfego de dados entre a câmera e o modem/roteador aonde ela está conectada.

Um outro teste que gostaríamos que fizesse seria conectar a câmera com fonte externa de 12 V / 1A instalada próxima dela e cobrir com as duas mãos a lente da câmera (simulando um ambiente escuro) para ver se ela irá acender os LED's IR. Caso ela não chegue nem a acender os LED's, é interessante que encaminhe-a para análise em uma de nossas assistências técnicas com a apresentação da nota fiscal de compra para que possa ser verificada a questão da garantia.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
wesleyaffonso
Registrado
Mensagens: 3
Registrado em: 23 Jun 2016, 14:58

Re: câmera VIP DM2MIRVF não liga, apenas fica com LED PWR aceso

Mensagempor wesleyaffonso » 27 Jun 2016, 10:18

Agradeço a resposta,
porém os LEDs que informo não são da porta RJ45 são os LEDs na placa da câmera (Led de alimentação PWR, CPU e Evento) veja a imagem retirada do manual da câmera e a foto da câmera com problemas:
https://drive.google.com/file/d/0B_uNmK ... sp=sharing
https://drive.google.com/file/d/0B_uNmK ... sp=sharing

Também já realizei os testes alimentando a câmera através de uma fonte externa e injetor PoE externo intelbras, porém o resultado é o mesmo o sistema não inicia (LED CPU) e consequentemente o IR também não.
Avatar do usuário
IntelbrasCFTV
Administrador
Mensagens: 4452
Registrado em: 25 Mai 2015, 09:58

Re: câmera VIP DM2MIRVF não liga, apenas fica com LED PWR aceso

Mensagempor IntelbrasCFTV » 28 Jun 2016, 07:53

wesleyaffonso escreveu:Agradeço a resposta,
porém os LEDs que informo não são da porta RJ45 são os LEDs na placa da câmera (Led de alimentação PWR, CPU e Evento) veja a imagem retirada do manual da câmera e a foto da câmera com problemas:
https://drive.google.com/file/d/0B_uNmK ... sp=sharing
https://drive.google.com/file/d/0B_uNmK ... sp=sharing

Também já realizei os testes alimentando a câmera através de uma fonte externa e injetor PoE externo intelbras, porém o resultado é o mesmo o sistema não inicia (LED CPU) e consequentemente o IR também não.

Com base nos testes que fez e nos resultados que obteve, nesse caso é importante que encaminhe esta câmera IP para análise em uma de nossas assistências técnicas para que possa ser verificado em sua placa interna se há algum componente com defeito impedindo a câmera de iniciar o sistema e ser ligada efetivamente. Caso ainda possua a nota fiscal, indicamos que vá acompanhado da NF de compra da câmera para que possa ser verificada sua garantia.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br

Voltar para “VIP DM2MIRVF - Câmera Dome de 2 Megapixels com IR e lente varifocal”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante