Página 1 de 1

ELC 4001 RF - Disparando

Enviado: 10 Out 2015, 14:46
por Andtgo
Boa tarde, estou com um problema com a minha central ELC 4001 RF. fiz a instalação correta, aterramento individual, configurei os controle e sensores sem fio. ao ligar o alarme, ela não apresenta nenhum problema. ao ativar a cerca, ela dispara em torno de 6 a 7 segundo e para, e continua ligada mandando os pulsos, fui fazer outras coisas e continuou ligada sem problema. desliguei a central e fui colocar a tampa, liguei e apos uns 10 segundos ela disparava e parava. e assim continuava, e mesmo depois de tirar a tampa, ela ficou com o mesmo problema.

Alguém pode me ajudar nessa questão ? ao ligar, demora 6 segundo ela dispara, e fica disparando mais 6 segundos e depois fica armada sem problema.

Aguardo, Obrigado.

Re: ELC 4001 RF - Disparando

Enviado: 11 Out 2015, 11:28
por Andtgo
Problema Resolvido... Apenas armei a cerca, apertei o botão aprende e fechei rapidamente a tampa da central e não apresentou mais o problema.

Re: ELC 4001 RF - Disparando

Enviado: 12 Jan 2016, 21:01
por Gonzalez
Andtgo, boa noite.
Você ainda tem essa Elc 4001rf? estou tendo o mesmo problema com a minha, mais ela estava funcionando e parou. Com ela desarmada, soltei o fio CERCA e medi a resistencia em relação ao terra e o valor ficou em 48 ohms. Você chegou a medir a sua?

Re: ELC 4001 RF - Disparando

Enviado: 14 Jan 2016, 19:14
por IntelbrasAlarmes
Olá.

O que acontece nestes casos, é que a central de choque possui um componente foto acoplador em sua placa responsável por medir o retorno dos pulsos que sensível à luz e pode em alguns casos influenciar durante o aprendizado, neste caso o recomendável é realizar aprendizagem de perímetro e fechar a cerca a tampa rapidamente durante a aprendizagem, para que a cerca realize a aprendizagem do valor correto.

Atenciosamente.
Fábio Henrique
Suporte técnico
(48) 2106-0006
intelbras.com.br