sirene do equipamente - Fórum Intelbras

sirene do equipamente

Moderadores: SuporteIntelbras, Moderador

pablovenezuela24
Registrado
Mensagens: 3
Registrado em: 02 Mai 2015, 18:08

sirene do equipamente

Mensagempor pablovenezuela24 » 24 Jun 2015, 16:06

Boa tarde, escrevo desta vez porque tenho uma duvida, trabalho numa assistencia tecnica em uma loja que venden seus productos, minha duvida e a siguente, tem ums equipamentos (ELC 4001RF) que quando a sirene e ativada por um evento, ela nao fica com a sirene direto, se nao que fica so bipando, cada um segundo. queria saber se isso e alguma propiedade do programa do pic em algumas versoes, ou que a placa tem algum componente alterado, ja que peguei outros do mesmo modelos e estes funcionan com a sirene direto nao tem aquele intevalo. Quando eu boto com a bateria ai ele fica direto normal. Agradeço desde ja sua atençao.
Avatar do usuário
SuporteIntelbras
Administrador
Mensagens: 6653
Registrado em: 05 Jun 2013, 12:11
Contato:

Re: sirene do equipamente

Mensagempor SuporteIntelbras » 24 Jul 2015, 11:10

Olá,

Neste caso a sirene irá tocar bipando pois a mesma está sem bateria, com a central de cerca sem a bateria a saída de sirene fornece 400 mA de corrente, com a bateria a mesma fornece 1,5 A, com esta diferença sem a bateria a central não consegue alimentar a sirene e assim ela irá tocar com Bip's.

Qualquer dúvida estou a disposição !

Atenciosamente,
Renan da Silva Ferreira.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
pablovenezuela24
Registrado
Mensagens: 3
Registrado em: 02 Mai 2015, 18:08

Re: sirene do equipamente

Mensagempor pablovenezuela24 » 08 Ago 2015, 10:44

entendi, mas então porque outros eletrificadores do mesmo modelo toca a sirene normalmente mesmo sem a bateria? usando a mesma sirene que e de testes para nossa assistencia, mesmo assim obrigado pela resposta!!
Avatar do usuário
IntelbrasAlarmes
Membro
Mensagens: 2806
Registrado em: 01 Set 2015, 13:06

Re: sirene do equipamente

Mensagempor IntelbrasAlarmes » 21 Dez 2015, 11:40

Prezado,

Para maiores informações solicitamos que o senhor entre em contato com nosso suporte através de e-mail ou se possível por telefone. Segue abaixo e-mail para contato e telefone.

Atenciosamente,
João Paulo

Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
Rodokas
Mensagens: 1
Registrado em: 24 Mar 2016, 08:32

Re: sirene do equipamente

Mensagempor Rodokas » 24 Mar 2016, 08:42

Pablo, tenho esse mesmo problema.... conseguiu entender o problema da sirene bipando?
Avatar do usuário
IntelbrasAlarmes
Membro
Mensagens: 2806
Registrado em: 01 Set 2015, 13:06

Re: sirene do equipamente

Mensagempor IntelbrasAlarmes » 24 Mar 2016, 16:59

Olá Rodokas.

É necessário verificar alguns parâmetros de sua instalação:

Esta sendo utilizado rede elétrica e bateria para alimentar sua central de choque?

Como está se comportando o LED bateria/Rede, está piscando ou aceso?

Qual o consumo da sirene utilizada nos testes?

Atenciosamente.
Fábio Henrique
Suporte técnico
(48) 2106-0006
intelbras.com.br
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br

Voltar para “ELC 4001 RF - Central de cerca elétrica”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante