ANM3008 não emite bipe da sirene no arme/desarme - Fórum Intelbras

ANM3008 não emite bipe da sirene no arme/desarme

Moderadores: SuporteIntelbras, Moderador

moacirg
Mensagens: 1
Registrado em: 15 Nov 2018, 16:38

ANM3008 não emite bipe da sirene no arme/desarme

Mensagempor moacirg » 15 Nov 2018, 17:18

Central de alarme ANM3008 sempre emitiu o bipe da sirene no arme/desarme normalmente.

Sem que tenha sido feita nenhuma alteração nas configurações da central, ela parou de emitir o bipe de ativação/desativação na sirene. Só emite o bipe no buzzer da placa. As demais funções da central continuaram normais, tais como: disparo da sirene ao detectar intrusão, discagem para os números programados, indicadores luminosos no painel, etc.

Reconfigurei a função "Bipe da sirene no arme/desarme" usando o comando 510 (o manual informa 51 erroneamente). Após o comando 510, o botão 1 (relativo ao bipe) apareceu apago. Inverti para aceso e concluí a programação. Ativei e desativei a central pelo controle remoto e pelo teclado mas continuou não emitindo o bipe na sirene. Entrei novamente no comando 510 e o botão 1 apareceu aceso, confirmando que a programação ficou gravada. Inverti novamente o botão 1 para apagado e fiz novo teste sem sucesso.

Fiz o reset do sistema pelo comando "0000" (o manual informa 00 erronemente). Fiz o reset dos dispositivos sem fio (Prog+7+Anular+Enter), fiz o reset da senha master (desconectei AC e bateria, liguei mantendo Apagar pressionado até ouvir o bipe do reset). Ainda assim a central não emitiu o bipe de arme/desarme, apesar de todas as outras funçõs operarem normalmente.

Tentei novamente o comando 510, sem sucesso.

Tentei com outras 2 sirenes, sem sucesso.

Fiz as seguintes medições com multímetro e osciloscópio:
- Com a central ativa ou desativada, a tensão sobre a sirene é 2,0Vcc sem oscilações;
- Com a central disparada (sirene tocando) a tensão é de 14,17Vcc;
- Quando a central é ativada/desativada, o osciloscópio conectado à sirene não exibe nenhum pulso (tentei com o trigger nos modos single e normal)).

Pergunto: há alguma outra forma de reset que eu possa fazer na central ANM-3008 ou algum ouro comando de configuração para ativar o bipe da sirene?
Avatar do usuário
IntelbrasAlarmes
Membro
Mensagens: 2650
Registrado em: 01 Set 2015, 13:06

Re: ANM3008 não emite bipe da sirene no arme/desarme

Mensagempor IntelbrasAlarmes » 16 Nov 2018, 09:57

Bom dia!

Na central ANM 3008 ST, os comandos citados pelo senhor são exatamente os quais estão no manual. Portanto, se sua central não está aceitando tais comandos, verifique se está realmente com o modelo certo ou houve alguma confusão.
A central que aceita as programações PROG + 510 + ENTER e PROG + 0000 + ENTER seria a ANM 2008 MF.

Quanto ao bipe da sirene, a única programação para ativar a função seria realmente PROG + 51 + ENTER + Habilitar tecla 1 + ENTER.
Portanto, se mesmo após o reset geral, a função não passou a funcionar, oriento o senhor levar a central à Assistência Técnica para que possam averiguar o problema.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br

Voltar para “ANM 3008 ST - Central de alarme não monitorada com 8 zonas”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante