Central de Alarme dispara ao ser ativada. - Fórum Intelbras

Central de Alarme dispara ao ser ativada.

Moderadores: SuporteIntelbras, Moderador

eduardoheinzem
Mensagens: 1
Registrado em: 25 Mai 2015, 11:12

Central de Alarme dispara ao ser ativada.

Mensagempor eduardoheinzem » 25 Mai 2015, 12:45

Boa tarde,

Adquiri uma central de alarme ANM 3008 ST, e instalei seguindo o manual, porém, ao ativar o alarme está disparando o mesmo, isso ocorre tanto ativando pelo controle remoto, quanto manualmente com temporizador, estou utilizando 5 sensores sem fio da intelbras, todos configurados para a zona 1, e desativei as outras zonas, porém o plobema continua.

alguem sabe me informar porque isto está ocorrendo?

fico no aguardo... desde já agradeço a antenção.
Avatar do usuário
SuporteIntelbras
Administrador
Mensagens: 6669
Registrado em: 05 Jun 2013, 12:11
Contato:

Re: Central de Alarme dispara ao ser ativada.

Mensagempor SuporteIntelbras » 02 Jun 2015, 11:15

Olá senhor Eduardo,

O senhor deverá checar as seguintes programações :

Primeiramente vamos desabilitar as demais zona por programação e deixar somente a 1 habilitada com a seguinte programação :

Prog+300+enter e deixe somente a tecla 1 acesa e as demais pagadas.

E vamos verificar se existe alguma zona programada como 24h, com a seguinte programação:

Prog+330+enter e verifique se alguma tecla acende, se estiver alguma acesa o senhora deverá apagar, deixe todas as teclas apagadas.

Qualquer dúvida estou a disposição.


Cordialmente,
Renan da Silva Ferreira.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
Adsondutra
Mensagens: 1
Registrado em: 26 Out 2015, 13:22

Re: Central de Alarme dispara ao ser ativada.

Mensagempor Adsondutra » 26 Out 2015, 13:27

Olá. Estou enfrentando a mesma dificuldade. Já fiz o procedimento acima e persiste o disparo do alarme ao tentar acionar ou utilizar o temporizador. Exclui os dois sensores sem fio quem estavam instalados para realizar o teste e mesmo assim o alarme dispara ao ser acionado.
Algo mais a ser feito?
Nao estou usando bateria e havia instalado apenas os dois sensores infra vermelho sem fio.
Desde já, grato.
Avatar do usuário
IntelbrasAlarmes
Membro
Mensagens: 2650
Registrado em: 01 Set 2015, 13:06

Re: Central de Alarme dispara ao ser ativada.

Mensagempor IntelbrasAlarmes » 18 Dez 2015, 16:00

Boa tarde senhor,

Como o senhor somente utiliza sensor sem fio, vou pedir que feche um curto entre as ZONAS e o COMUNS da central para desabilitar a zona com fio e deixar todas as zonas somente sem fio, essas zonas com fio devem estar abertas e efetuando os disparos em falso no local.

Qualquer dúvida estou a disposição !

Cordialmente,
Renan da Silva Ferreira.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
odecio
Mensagens: 1
Registrado em: 05 Abr 2016, 08:50

Re: Central de Alarme dispara ao ser ativada.

Mensagempor odecio » 05 Abr 2016, 09:25

olá, bom dia!
Estou com uma central anm 3008 st; com 6 senssores ivp 3000 pet, instalado cada um em uma zona e as outras duas inativas. passou 5 meses funcionando ok! mas agora passou a disparar ao acionar a central manual ou controle, não está no modo 24 hs. os senssores não estão acendendo; já coloquei em outra central e estão funcionando. e quando ligado 5 zonas ficam piscando como estivesse disparado.
desde já, muito obrigado pela atenção.
cordialmente,
odecio.
Avatar do usuário
IntelbrasAlarmes
Membro
Mensagens: 2650
Registrado em: 01 Set 2015, 13:06

Re: Central de Alarme dispara ao ser ativada.

Mensagempor IntelbrasAlarmes » 11 Abr 2016, 15:07

Olá.

O senhor informou que quando os sensores são ligados na central ANM 3008 ST os mesmos começam a piscar intermitentemente?

Se este for o caso o que pode estar ocorrendo é que por algum motivo a central não consegue mais fornecer a alimentação necessária aos sensores, verifique por favor, se a rede elétrica está funcionando normalmente e também a tensão da bateria para eliminar algum problema na mesma.

Para verificar se o problema não é nos bornes de zona da central, faça o teste colocando um pedaço de fio entre os bornes de zona da central de alarme simulando os sensores e tente ativar a central para confirmar se o problema persistirá.

Se ele persistir é porque realmente há um problema na central de alarme, caso contrário é necessário confirmar a instalação do local.

Atenciosamente.
Fábio Henrique
Suporte a clientes.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br

Voltar para “ANM 3008 ST - Central de alarme não monitorada com 8 zonas”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante