ANM Disparando sozinho - Fórum Intelbras

ANM Disparando sozinho

Moderadores: SuporteIntelbras, Moderador

dbc
Mensagens: 1
Registrado em: 18 Mar 2014, 21:07

ANM Disparando sozinho

Mensagempor dbc » 18 Mar 2014, 21:15

Boa noite, instalei uma central ANM3008 ST com sensores Multicraft MPL09, após a instalação ficou tudo ok, porém depois de uns 4 meses de uso estou com o seguinte problema:

Com a central desativada, ao passar por na frente do sensor da zona 1 o led na central fica piscando direto sem parar e se ativar o alarme a central dispara. Reinicio a central fica tudo ok, porém passo em frente o sensor volta tudo novamente.

Troquei o sensor e continua a mesma coisa.
Avatar do usuário
SuporteIntelbras
Administrador
Mensagens: 6669
Registrado em: 05 Jun 2013, 12:11
Contato:

Re: ANM Disparando sozinho

Mensagempor SuporteIntelbras » 09 Mai 2014, 10:19

Prezado,

Ao violar algum sensor (zona) com a central de alarme ANM 3004 desarmada, as teclas referente a zona acenderão até o instante que o sensor não for mais violado. Esse procedimento ocorre perfeitamente com sensores Intelbras, sensores de outro fabricante pode apresentar comportamento diferente, dependendo do funcionamento do sensor. No caso desse modelo de sensor citado (Multicraft MPL09), se trata de um anunciador de presença que permanece acionado por alguns segundos após violação, se durante esses segundos a cental for ativada, obviamente irá gerar disparo, pois a zona vai constar como aberta. Então concluimos que o comportamento de ambos dispositivos estão corretos.


Atenciosamente,
Natanael José Reis Lima
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
Lucimario
Mensagens: 1
Registrado em: 08 Mai 2015, 08:15

Re: ANM Disparando sozinho

Mensagempor Lucimario » 08 Mai 2015, 08:23

Olá,

Vou pegar uma carona neste tópico, tenho uma central em casa que também apresenta disparos anormais.
Outro problema que esta acontecendo é que a sirene esta roca, tanto para armar e desarmar, quanto no disparo.
Quase não dá pra escutar a sirene, o que pode ser ?

Grato.
Avatar do usuário
SuporteIntelbras
Administrador
Mensagens: 6669
Registrado em: 05 Jun 2013, 12:11
Contato:

Re: ANM Disparando sozinho

Mensagempor SuporteIntelbras » 11 Mai 2015, 15:03

Olá.

Sobre os disparos falsos deve-se verificar a instalação dos sensores, para confirmar se a instalação deles está de acordo com seu manual, pois erros nesse procedimento podem gerar tais problemas.

Já a sirene estar apresentando esse problema no seu funcionamento, normalmente é gerada por falha na alimentação, por favor, verifique se a bateria da central com um bom nível de tensão e caso a bateria esteja abaixo de 10 VDC, por favor, faça a troca da mesma.

Atenciosamente.
Fábio Henrique.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
Batistin
Mensagens: 1
Registrado em: 08 Jun 2015, 13:08

Re: ANM Disparando sozinho

Mensagempor Batistin » 08 Jun 2015, 13:19

olá boa tarde...

instalei uma central de alarme em minha casa anm-2004 .... configurei tudo controle zona sensores fiz tudo conforme o manual, só que assim depois de uns 5 dias normal tudo correndo bem ele dispara sozinha do nada queria saber qual possível problema que possa estar me acontecendo???
Avatar do usuário
SuporteIntelbras
Administrador
Mensagens: 6669
Registrado em: 05 Jun 2013, 12:11
Contato:

Re: ANM Disparando sozinho

Mensagempor SuporteIntelbras » 24 Jul 2015, 14:57

Olá,

Verifique a instalação dos sensores nas zonas pois disparo em falso é decorrente das zonas abertas, verifique os seguintes parâmetros de instalação :

Altura de instalação de no mínimo 2m até no máximo 2,20m.
O sensor instalado a 90° a parede sem nenhum tipo de inclinação.
Não poderá instalar de frente para janelas ou portas de vidro e de frente para outro sensor.

Certifique-se que não tem nenhuma zona 24h, pois a mesma irá disparar mesmo com a central desativada, depois de todas os testes e especificações a central apresentar o mesmo comportamento, peço que o senhor entre em contato com o número anexado ao final da informação.

Qualquer dúvida estou a disposição !

Cordialmente,
Renan da Silva Ferreira.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
Andreantunes
Registrado
Mensagens: 2
Registrado em: 11 Jul 2017, 21:38

Re: ANM Disparando sozinho

Mensagempor Andreantunes » 11 Jul 2017, 22:00

BOA NOITE
AMIGO FIZ UMA INSTALAÇÃO ESSA SEMANA 8 SENSORES COM FIO EM UMA CENTRAL 3008 ST
LIGUE 2 SENSORES EM CADA ZONA FIZ LIGAÇÃO EM SÉRIE, FUNCINOU BEM POR 3 DIAS, AGORA TODA VEZ QUE ARMO ESTA DISPARANDO . O QUE PODE SER ?
Avatar do usuário
shimpato
Membro
Mensagens: 2143
Registrado em: 01 Jul 2011, 00:04
Localização: São Paulo, São Paulo, Z/L
Contato:

Re: ANM Disparando sozinho

Mensagempor shimpato » 12 Jul 2017, 16:21

Andreantunes escreveu:BOA NOITE
AMIGO FIZ UMA INSTALAÇÃO ESSA SEMANA 8 SENSORES COM FIO EM UMA CENTRAL 3008 ST
LIGUE 2 SENSORES EM CADA ZONA FIZ LIGAÇÃO EM SÉRIE, FUNCINOU BEM POR 3 DIAS, AGORA TODA VEZ QUE ARMO ESTA DISPARANDO . O QUE PODE SER ?



Olá, sou instalador certificado INTELBRAS, e revenda,

amigo, sua central é para 8 zonas,
pq ligou em serio e não individualmente?
Andreantunes
Registrado
Mensagens: 2
Registrado em: 11 Jul 2017, 21:38

Re: ANM Disparando sozinho

Mensagempor Andreantunes » 20 Jul 2017, 20:17

Perdão a minha central que está disparando em falso é a 3004 tem 4 zonas com fio por isso fiz a ligação em série. Será que pode me ajudar? E dps do disparo em falso os botões de 1 a 4 fica piscando.
Avatar do usuário
shimpato
Membro
Mensagens: 2143
Registrado em: 01 Jul 2011, 00:04
Localização: São Paulo, São Paulo, Z/L
Contato:

Re: ANM Disparando sozinho

Mensagempor shimpato » 21 Jul 2017, 10:26

[quote="Andreantunes"]Perdão a minha central que está disparando em falso é a 3004 tem 4 zonas com fio por isso fiz a ligação em série. Será que pode me ajudar? E dps do disparo em falso os botões de 1 a 4 fica piscando.[/quote


esse é o motivo amigo,

vc precisa de uma central que tenha 8 zonas,
isso é comum acontecer nesse tipo de ligação,

não é segura, gera disparos falsos, isso quando até não gera disparos quando precisa,

sugiro que troque a central, ou diminua a quantidade de sensores,

sempre procure um profissional qualificado, tanto para comprar quanto para vender os equipamentos,
a economia mínima que fez, não valeu apena.
Avatar do usuário
IntelbrasAlarmes
Membro
Mensagens: 2644
Registrado em: 01 Set 2015, 13:06

Re: ANM Disparando sozinho

Mensagempor IntelbrasAlarmes » 28 Jul 2017, 19:37

Boa noite,

As centrais fazem leitura máxima de 10 Ohms por zona, portanto independente da quantidade de sensores que forem ligados na zona, a impedância resistiva que chegará para os bornes da central não pode ultrapassar 10 Ohms.

Por isso, sempre indicamos a ligação de um sensor por zona.

O que está acontecendo neste caso é que o senhor está armando a central e ela indica todas as zonas com fio como abertas.

O teste a ser feito neste caso é retirar todos os sensores e fechar todas as zonas com um pedaço de fio para cada, para que as zonas sejam fechadas. Se não conseguir armar a central ela pode estar com defeito realmente.

Solicito que entre em contato conosco por telefone, para que possamos ganhar agilidade na resolução deste caso.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br

Voltar para “ANM 3008 ST - Central de alarme não monitorada com 8 zonas”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante