DIFICULDADE NA INSTALAÇÃO - Fórum Intelbras

DIFICULDADE NA INSTALAÇÃO

Moderadores: SuporteIntelbras, Moderador

Moises2016
Mensagens: 1
Registrado em: 20 Fev 2016, 22:56

DIFICULDADE NA INSTALAÇÃO

Mensagempor Moises2016 » 20 Fev 2016, 23:07

Olá, boa noite...

venho neste tutorial tentando achar uma solução ao meu problema. Tenho um modem ADSL da TP-link e comprei um roteador Intelbras wrn 342. Meu modem é via cabo ligado diretamente ao pc em modo BRIDGE, tendo que solicitar conexão pelo pc. Quando comprei o roteador a exatamente um ano atras instalei de acordo com o manual e cd de instalação e funcionava direitinho. Quando ocorreu um defeito de placa no roteador tendo que ir para a assistencia, quando voltou para minha residencia tentei instalar e não estava tendo sucesso. O cd de instação não concluia pois dava uma mensagem de que "teria que verificar a conexão WAN", verificar os cabos e reiniciar a instalação. O unico problema que refiz a instalaçlão, verifiquei os cabos mas nada modificou essas mensagens. Meu modem ainda está em formato BRIDGE. Por favor, ajudem-me pois trabalho com pc fisico e redes wifi... so que sem esse roteador não consigo usar os dois juntos. Agradeço desde já.
Avatar do usuário
IntelbrasWireless
Administrador
Mensagens: 845
Registrado em: 22 Mai 2015, 09:51

Re: DIFICULDADE NA INSTALAÇÃO

Mensagempor IntelbrasWireless » 22 Fev 2016, 14:40

Boa tarde,

Orientamos que verifique os tutoriais abaixo:



Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: http://www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br

Voltar para “WRN 342 - Roteador Wireless N 300 Mbps”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante