Página 1 de 1

Alarme não é acionado com detecção por micro ondas

Enviado: 14 Jul 2014, 21:47
por peter
Olá, possuo um central de alarme amt 2010 com 2 IVP 3000 OD ligados da forma zona simples - com resistor de final de linha, detecção de tamper e curto-circuito no z1 e z2 da minha central, e mais 4 sensores ivp 2000 cf, 2 na central na z3 e z4 também em modo zona simples - com resistor de final de linha, detecção de tamper e curto-circuito (no caso sem tamper) e mais 2 ivp 2000 ligados ao teclado no modo zona simples - sem resistor de final de linha.
O sensor ivp 3000 OD esta com todos os jumpers na posição 1-2, e potênciometro de micro ondas no máximo, altura de instalação como recomendada, em torno de 2,2m.
Notei que em testes de detecção (P52), so escuto o som de confirmação de detecção se o led verde (ir) do ivp 3000 acende seguido do vermelho (alarme), quando o amarelo (micro ondas) acende a sirene não da o apito caracteristo de detecção e nem o led vermelho de alarme acende, pergunto, a detecção por micro ondas por si só não aciona o alarme? Há alguma forma de configurar o ivp 3000 od para acionar o alarme pela detecção de micro ondas?

Agradeço antecipadamente.

Re: Alarme não é acionado com detecção por micro ondas

Enviado: 17 Jul 2014, 17:14
por SuporteIntelbras
Olá,

O sensor IVP 3000 OD gerará o disparo, caso detecte o movimento por Infravermelho e Microondas, trabalhando assim com a função AND ou seja, para a central disparar o sensor terá que ascender o LED VERDE (Detecção por Infravermelho) e AMARELO(Detecção por Micro ondas) ao mesmo tempo, para que o VERMELHO (Alarme) ascenda.

Atenciosamente,
Eduardo Matias.

Re: Alarme não é acionado com detecção por micro ondas

Enviado: 31 Mar 2015, 23:24
por viannale
Conectei esse sensor ao DVR Intelbras 8e240c e o sensor aparentemente não abre o circuito (está configurado como NC). Testei com um sensor magnético e funcionou a contento.

Existe alguma configuração extra que possa fazer? como faço para saber se o relé NO/NC está funcionando nesse sensor ou se o mesmo está com defeito?

Re: Alarme não é acionado com detecção por micro ondas

Enviado: 13 Abr 2015, 10:01
por SuporteIntelbras
Olá,

O sensor utilizado no DVR é da marca Intelbras? Se sim, qual o modelo?






Atenciosamente,
Natanael Lima