WRN240 perdendo velocidade - Fórum Intelbras

WRN240 perdendo velocidade

Moderadores: SuporteIntelbras, Moderador

richardsantos
Membro
Mensagens: 6
Registrado em: 13 Ago 2018, 16:26

WRN240 perdendo velocidade

Mensagempor richardsantos » 13 Ago 2018, 16:44

Olá uso o modem Arris TG862 com o roteador intelbras wrn240
Ele estava atingindo somente 20mbps sendo que a internet é de 60mbps e então procurei dicas no próprio site, atualizei firmware,troquei canais fixei frequencia de 20Mhz, e segui à risca tudo que foi explicado nos vídeos, e então a velocidade aumentou para 40mbps, mas nunca chegou aos 60mbps que eu deveria estar recebendo. Se eu tirar o roteador wrn240 e só deixar o da net alcança os 60mbps então o problema tem que ser no wrn240.
Ambos os testes foram feitos via wi-fi e conexão cabeada, com e sem o roteador.
Enquanto pesquisava maneiras de resolver na internet, vi que é muito comum ter perda de velocidade ao usar roteadores intelbras.
Existe mais algo que eu possa fazer antes de devolver o roteador ou o modelo tem esse problema mesmo?
Avatar do usuário
IntelbrasWireless
Administrador
Mensagens: 1077
Registrado em: 22 Mai 2015, 09:51

Re: WRN240 perdendo velocidade

Mensagempor IntelbrasWireless » 13 Ago 2018, 17:02

Boa tarde,

Recomendamos configurar o WRN240 com as mesmas configurações de Wi-Fi do modem Arris, canal, segurança, banda, é desative o wi-fi do modem arris.

O cabo que vem do modem Arris, está conectado em qual entrada do WRN240?
Qual o tamanho do cabo que sai do modem até o roteador intelbras?
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: http://www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
richardsantos
Membro
Mensagens: 6
Registrado em: 13 Ago 2018, 16:26

Re: WRN240 perdendo velocidade

Mensagempor richardsantos » 14 Ago 2018, 13:42

canal e segurança, wifi desativado,modem arris em modo bridged.
cabo pequeno estão lado a lado.
cabo do modem conectado na entrada azul @.
só uso o roteador pra definir largura de banda MINIMA. não tem nada definido sobre maximo.
ja fiz testes sem limites de largura de banda.
Com o modem/roteador arris recebo 60mb de download e 6mb de upload
com o roteador wrn240 recebo no maximo 40mb(quando não esta em 20mb) de download e incriveis 500kb de upload.
richardsantos
Membro
Mensagens: 6
Registrado em: 13 Ago 2018, 16:26

Re: WRN240 perdendo velocidade

Mensagempor richardsantos » 14 Ago 2018, 14:33

atualização: tirei do modo bridged e alcançou 60mb, mas o upload continua em 500kbps enquanto sem o roteador chega à 6mbps
Avatar do usuário
IntelbrasWireless
Administrador
Mensagens: 1077
Registrado em: 22 Mai 2015, 09:51

Re: WRN240 perdendo velocidade

Mensagempor IntelbrasWireless » 15 Ago 2018, 09:01

richardsantos escreveu:atualização: tirei do modo bridged e alcançou 60mb, mas o upload continua em 500kbps enquanto sem o roteador chega à 6mbps


Bom dia,

Conseguiu passar os 60Mb WRN240? Quanto ao upload, altere o MTU do roteador para o mesmo valor do modem arris, tente também com MTU de 1400.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: http://www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
richardsantos
Membro
Mensagens: 6
Registrado em: 13 Ago 2018, 16:26

Re: WRN240 perdendo velocidade

Mensagempor richardsantos » 15 Ago 2018, 15:39

consegui sim, normalmente dizia-se que deveria deixar o modem da arris em modo bridge, mas isso estava causando perda de até 70% na velocidade da internet.
Ambos estão com configuração wan dinamicas.
No modem Arris não é possível modificar o MTU quando está no modo dinamico, porém pesquisei e o padrão para o Net Virtua é 1500 o MTU.
Modifiquei o MTU do Intelbras para 1400, mas o upload foi o mesmo.
Anexos
Screenshot_1.png
Screenshot_1.png (30.43 KiB) Visto 664 vezes
Screenshot_2.png
Screenshot_2.png (18.07 KiB) Visto 664 vezes
Avatar do usuário
IntelbrasWireless
Administrador
Mensagens: 1077
Registrado em: 22 Mai 2015, 09:51

Re: WRN240 perdendo velocidade

Mensagempor IntelbrasWireless » 16 Ago 2018, 16:01

richardsantos escreveu:consegui sim, normalmente dizia-se que deveria deixar o modem da arris em modo bridge, mas isso estava causando perda de até 70% na velocidade da internet.
Ambos estão com configuração wan dinamicas.
No modem Arris não é possível modificar o MTU quando está no modo dinamico, porém pesquisei e o padrão para o Net Virtua é 1500 o MTU.
Modifiquei o MTU do Intelbras para 1400, mas o upload foi o mesmo.


Boa tarde,

De quanto é seu upload utilizando o modem Arris?
Após os ajustes, chegou a testar por cabo no WRN240?
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: http://www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
richardsantos
Membro
Mensagens: 6
Registrado em: 13 Ago 2018, 16:26

Re: WRN240 perdendo velocidade

Mensagempor richardsantos » 16 Ago 2018, 21:05

6mbps no modem
500kbps no roteador
500kbps tanto por conexão à cabo ou wi-fi
Avatar do usuário
IntelbrasWireless
Administrador
Mensagens: 1077
Registrado em: 22 Mai 2015, 09:51

Re: WRN240 perdendo velocidade

Mensagempor IntelbrasWireless » 17 Ago 2018, 09:55

richardsantos escreveu:6mbps no modem
500kbps no roteador
500kbps tanto por conexão à cabo ou wi-fi


Bom dia,

Precisamos analisar melhor seu cenário, nos informes dois telefones para contato para que possamos auxiliar nas configurações do roteador.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: http://www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
richardsantos
Membro
Mensagens: 6
Registrado em: 13 Ago 2018, 16:26

Re: WRN240 perdendo velocidade

Mensagempor richardsantos » 17 Ago 2018, 14:30

981142362
32717195

DDD: 53
Avatar do usuário
IntelbrasWireless
Administrador
Mensagens: 1077
Registrado em: 22 Mai 2015, 09:51

Re: WRN240 perdendo velocidade

Mensagempor IntelbrasWireless » 21 Ago 2018, 08:05

richardsantos escreveu:981142362
32717195

DDD: 53


Bom dia,

Fizemos varias tentativas de contato ontem porém não conseguimos falar com você, hoje as 11:00hs vamos tentar o contato novamente.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: http://www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
Avatar do usuário
IntelbrasWireless
Administrador
Mensagens: 1077
Registrado em: 22 Mai 2015, 09:51

Re: WRN240 perdendo velocidade

Mensagempor IntelbrasWireless » 21 Ago 2018, 16:30

Entramos em contato hoje novamente as 11:00 e as 11:30 sem sucesso novamente.

Nesse caso recomendamos entrar em contato com nosso suporte por e-mail:

suporte@intelbras.com.br
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: http://www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br

Voltar para “WRN 240 - Roteador Wireless N 150 Mbps”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante