Problemas com Switch Intelbras WRN 240 - Fórum Intelbras

Problemas com Switch Intelbras WRN 240

Moderadores: SuporteIntelbras, Moderador

SpawN
Mensagens: 1
Registrado em: 17 Abr 2015, 01:12

Problemas com Switch Intelbras WRN 240

Mensagempor SpawN » 17 Abr 2015, 01:26

Ola pessoal...

Bom hoje tive um problema com Chuva+Raio e de alguma forma danificou o meu Switch..

Tipo apos um enorme Relampago eu desliguei meu Switch, mais logo após liga-lo ...
Mesmo nao tendo nenhum cabo de Rede conectado nas portas a Luz da Porta " 1 " do Switch aparece acesa e piscando,
como estivesse com o cabo...

E nao consigo de forma alguma entra no Setup dela com o endereço do Gatway Padrão " 10.0.0.1 ",
mesmo resetando, nao consigo entrar na configurações da Gatway...

Queria saber se existe algum meio de resolver esse problema no Switch, ou se com esse Diagnostico ele estragou de vez...
quem poder ajuda agradeço des de já, vlw.
Avatar do usuário
SuporteIntelbras
Administrador
Mensagens: 6653
Registrado em: 05 Jun 2013, 12:11
Contato:

Re: Problemas com Switch Intelbras WRN 240

Mensagempor SuporteIntelbras » 17 Abr 2015, 08:06

Bom dia,

É possível que o roteador tenha sido danificado.
Orientamos que o encaminhe a uma assistência técnica para identificar o que ocorreu.
No link abaixo, é possível encontrar o endereço da assistência técnica mais próxima:
http://www.intelbras.com.br/suporte/assistencia-tecnica
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br

Voltar para “WRN 240 - Roteador Wireless N 150 Mbps”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante