problemas com wifi... - Fórum Intelbras

problemas com wifi...

Moderadores: SuporteIntelbras, Moderador

eduardo12
Registrado
Mensagens: 3
Registrado em: 19 Jul 2013, 14:37

problemas com wifi...

Mensagempor eduardo12 » 19 Jul 2013, 15:05

tenho um roteador intelbras wrn 240 to tendo problemas com wi-fi dele
o canal não e ja modifiquei e continua a mesma coisa
firmware dele é a 2.0.0.
ele esta do lado de um modem techinicolor TC7110.B da net e com wifi desligado para evitar problemas.
o wps do router esta desligado.
o que pode esta acontecendo?
Avatar do usuário
SuporteIntelbras
Administrador
Mensagens: 6653
Registrado em: 05 Jun 2013, 12:11
Contato:

Re: problemas com wifi...

Mensagempor SuporteIntelbras » 22 Jul 2013, 13:07

eduardo12 escreveu:tenho um roteador intelbras wrn 240 to tendo problemas com wi-fi dele
o canal não e ja modifiquei e continua a mesma coisa
firmware dele é a 2.0.0.
ele esta do lado de um modem techinicolor TC7110.B da net e com wifi desligado para evitar problemas.
o wps do router esta desligado.
o que pode esta acontecendo?


Olá,

Qual o problema identificado?
Quantos computadores você tem conectados ao WRN240?
Qual a distância entre os computadores e roteador?
Qual o Sistema Operacional dos seus computadores?
O problema ocorre nos computadores conectados via cabo ao roteador?
Qual o canal utilizado nas configurações wireless?
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
eduardo12
Registrado
Mensagens: 3
Registrado em: 19 Jul 2013, 14:37

Re: problemas com wifi...

Mensagempor eduardo12 » 23 Jul 2013, 22:23

O problema é:
Queda do silnal, interrompendo a conectvidade (a intenet cai) e demora uns 10 seg para reconectar(principalmente quendo vejo um vídeo, o video trava) , as vezes tenho que reiniciar o roteador para que o sinal volte.
Todos os pc são windows 7 ultimate, 2 por fio, 1 por wifi, e 2 celulares por wifi.
o problema não afeta os pc que estão conectados a cabo, afeta os celulares também.
o canal é o melhor que está disponivel onde eu moro
a distância do pc que usa o wifi dele deve ser uns 10~15 metros.
desculpe por não ter descrevido o problema logo no primeiro post.
Avatar do usuário
SuporteIntelbras
Administrador
Mensagens: 6653
Registrado em: 05 Jun 2013, 12:11
Contato:

Re: problemas com wifi...

Mensagempor SuporteIntelbras » 25 Jul 2013, 14:48

eduardo12 escreveu:O problema é:
Queda do silnal, interrompendo a conectvidade (a intenet cai) e demora uns 10 seg para reconectar(principalmente quendo vejo um vídeo, o video trava) , as vezes tenho que reiniciar o roteador para que o sinal volte.
Todos os pc são windows 7 ultimate, 2 por fio, 1 por wifi, e 2 celulares por wifi.
o problema não afeta os pc que estão conectados a cabo, afeta os celulares também.
o canal é o melhor que está disponivel onde eu moro
a distância do pc que usa o wifi dele deve ser uns 10~15 metros.
desculpe por não ter descrevido o problema logo no primeiro post.


Olá,

Se o problema não ocorre no computador via cabo, logo, não está relacionado á conexão com a internet e limita-se apenas à conexão wireless.
Procure reconfigurar a rede wireless, utilizando um novo nome de rede. Altere o canal para o 6, 9 ou 11. Em alguns casos, canais mais baixos como 1,2,3, e 4 podem sofrer interferência de outros equipamentos como telefones sem fio por exemplo. Já vimos casos de clientes com problemas no forno microondas que estava interferindo na rede wireless. Devido ao fato do forno estar com problemas no isolamento, quando ligado gerava interferência na rede wireless.
De qualquer forma, o roteador WRN240 possui uma garantia de 02 anos diretamente com a Intelbras. Se as dicas não resolverem o problema de desconexão, sugerimos entrar em contato com o nosso suporte.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
eduardo12
Registrado
Mensagens: 3
Registrado em: 19 Jul 2013, 14:37

Re: problemas com wifi...

Mensagempor eduardo12 » 25 Jul 2013, 19:01

Eu dei uma pesquisada na internet e descobri que os aparelhos aqui em casa não conseguem acompanhar o ritmo do roteador, bem digamos que eles não "acompanhem" a potência de transferência no máximo.
ai eu alterei a potência de transferência para o médio e agora está OK.
obrigado mesmo assim pela sua atenção ao meu caso! :D
eduardocdarosa
Mensagens: 1
Registrado em: 02 Ago 2013, 10:30

Re: problemas com wifi...

Mensagempor eduardocdarosa » 02 Ago 2013, 10:57

Excelente postagem, eduardo12, resolveu o meu problema de conexão wifi caindo a toda hora. Obrigado. :D

Eu tinha um problema bem semelhante, em algumas horas do dia, principalmente a noite, minha conexão wifi caía e só depois de varias tentativas com a mensagem "O Windows não pôde se conectar a rede wifi" e o "desligar e ligar" de novo do roteador é que eu conseguia reconectar, para depois de alguns minutos, cair de novo.

Reduzi a potencia de transmissão para "médio" e durante todo o dia 01/08 não aconteceu mais. :D

Sugiro aos responsáveis da Intelbras que avaliem este caso para fornecerem esta solução no manual deste produto. :geek:
Eduardo C. da Rosa
Roteador Intelbras WRN-240i
Alvernaz
Mensagens: 1
Registrado em: 04 Out 2016, 21:25

Re: problemas com wifi...

Mensagempor Alvernaz » 04 Out 2016, 21:28

Estou com o mesmo problema
qual pode me explicar como eu altero a potencia do rodeador?

Voltar para “WRN 240 - Roteador Wireless N 150 Mbps”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante