sinal cai toda hora - Fórum Intelbras

sinal cai toda hora

Moderadores: SuporteIntelbras, Moderador

thortiago
Registrado
Mensagens: 4
Registrado em: 27 Abr 2014, 12:20

sinal cai toda hora

Mensagempor thortiago » 27 Abr 2014, 12:36

oi o sinal do meu roteador cai toda hora, o que será? ele só volta a funcionar quando eu disconecto o cabo de energia e só depois de alguns segundos conecto novamente, aí ele volta a funcionar. Aguardo contato obrigado.
Avatar do usuário
SuporteIntelbras
Administrador
Mensagens: 6669
Registrado em: 05 Jun 2013, 12:11
Contato:

Re: sinal cai toda hora

Mensagempor SuporteIntelbras » 28 Abr 2014, 11:48

thortiago escreveu:oi o sinal do meu roteador cai toda hora, o que será? ele só volta a funcionar quando eu disconecto o cabo de energia e só depois de alguns segundos conecto novamente, aí ele volta a funcionar. Aguardo contato obrigado.


Olá,

A desconexão ocorre somente nos computadores via wireless, ou nos computadores conectados via cabo a desconexão também ocorre?
Se for somente via wireless, tente alterar o canal da rede sem fio.
Segue o link para acesso ao tutorial:

http://goo.gl/wfDk1G
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
lyccos
Mensagens: 1
Registrado em: 03 Mai 2014, 01:32

Re: sinal cai toda hora

Mensagempor lyccos » 03 Mai 2014, 01:48

Boa noite

Comigo ocorre a mesma coisa. O computador via cabo funciona normal, mas a rede wireless cai o tempo todo, não consigo conectar os smartphones, nem notebook e nem smart tv.
O smartphone identifica a rede e quando tento conectar fica aparecendo incessantemente a mensagem "conectando" alternando com "salvo". Aí desconecto o cabo por dez segundos e a rede wireless volta a conectar por um breve período. Já tentei resetar para as configs de fábrica, trocar o canal, atualizar firmware, mas não resolveu.

Me ajudem por favor.

Obrigado!

Lisandro
thortiago
Registrado
Mensagens: 4
Registrado em: 27 Abr 2014, 12:20

Re: sinal cai toda hora

Mensagempor thortiago » 10 Mai 2014, 16:50

Oi trocar o canal como? Troquei o nome. mas mesmo assim cais, sao celulates e. Snotebook que conectam a ele, :roll:
Avatar do usuário
SuporteIntelbras
Administrador
Mensagens: 6669
Registrado em: 05 Jun 2013, 12:11
Contato:

Re: sinal cai toda hora

Mensagempor SuporteIntelbras » 22 Mai 2014, 12:20

thortiago escreveu:Oi trocar o canal como? Troquei o nome. mas mesmo assim cais, sao celulates e. Snotebook que conectam a ele, :roll:


Olá thortiago,

Para trocar o canal, você precisa acessar a interface de configuração do roteador na parte de wireless. Segue tutorial abaixo informando como acessar a interface na parte de wireless:

http://goo.gl/wfDk1G
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
Avatar do usuário
SuporteIntelbras
Administrador
Mensagens: 6669
Registrado em: 05 Jun 2013, 12:11
Contato:

Re: sinal cai toda hora

Mensagempor SuporteIntelbras » 22 Mai 2014, 12:22

lyccos escreveu:Boa noite

Comigo ocorre a mesma coisa. O computador via cabo funciona normal, mas a rede wireless cai o tempo todo, não consigo conectar os smartphones, nem notebook e nem smart tv.
O smartphone identifica a rede e quando tento conectar fica aparecendo incessantemente a mensagem "conectando" alternando com "salvo". Aí desconecto o cabo por dez segundos e a rede wireless volta a conectar por um breve período. Já tentei resetar para as configs de fábrica, trocar o canal, atualizar firmware, mas não resolveu.

Me ajudem por favor.

Obrigado!

Lisandro


Olá lyccos,

Você utiliza qual segurança wireless no roteador?
Nos informe o seu cenário: possui modem, switch, outros roteadores, operadora de internet...
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
wrede
Registrado
Mensagens: 2
Registrado em: 07 Jul 2014, 12:28

Re: sinal cai toda hora

Mensagempor wrede » 07 Jul 2014, 13:12

Minha situação é parecida..
Wifi do roteador é desconectado aleatoriamente ao utilizar dispositivos android no wifi. É somente a interface wifi que para de funcionar, ao acessar a interface de configuração do roteador consta na linha ID 1 desconectado, justamente o Mac referente a interface wifi do roteador aparece como desconectado, a partir daí nenhum outro dispositivo android ou não funciona e só volta a funcionar se o roteador for desligado e ligado. Este roteador não funciona bem quando dispositivos android estão conectados a ele . Wifi desconectado somente a parte cabeada wan continua funcionando
Problema sistemático acontece com todos os aparelhos os 12 roteadores que instalei WRG 240 E
Já dei reset, tentei desligar o extender range, mudar canal ( canal livre), desligar chave de grupo e nada o problema continua, deixar habilitado o extend range o problema fica crônico.
É obvio que existe a necessidade de uma atualização do firmware. Em aparelhos de outra marca que permitem travar o modo de operação wifi somente no padrão G o problema foi resolvido.
marcelorc91
Membro
Mensagens: 53
Registrado em: 16 Mai 2014, 09:32

Re: sinal cai toda hora

Mensagempor marcelorc91 » 17 Jul 2014, 14:05

wrede escreveu:Minha situação é parecida..
Wifi do roteador é desconectado aleatoriamente ao utilizar dispositivos android no wifi. É somente a interface wifi que para de funcionar, ao acessar a interface de configuração do roteador consta na linha ID 1 desconectado, justamente o Mac referente a interface wifi do roteador aparece como desconectado, a partir daí nenhum outro dispositivo android ou não funciona e só volta a funcionar se o roteador for desligado e ligado. Este roteador não funciona bem quando dispositivos android estão conectados a ele . Wifi desconectado somente a parte cabeada wan continua funcionando
Problema sistemático acontece com todos os aparelhos os 12 roteadores que instalei WRG 240 E
Já dei reset, tentei desligar o extender range, mudar canal ( canal livre), desligar chave de grupo e nada o problema continua, deixar habilitado o extend range o problema fica crônico.
É obvio que existe a necessidade de uma atualização do firmware. Em aparelhos de outra marca que permitem travar o modo de operação wifi somente no padrão G o problema foi resolvido.


Se utilizar somente o IEEE 802.11 B , continua o problema?
wrede
Registrado
Mensagens: 2
Registrado em: 07 Jul 2014, 12:28

Re: sinal cai toda hora

Mensagempor wrede » 22 Jul 2014, 15:44

Nem tentei colocar o roteador para trabalhar no padrão b, pois a velocidade da internet supera a oferecida pelo padrão B , mesmo sendo aparelho fora de linha , instalei varios desses nos clientes. Jogo todos os dispositivos padrão G neste roteador para não afetar a rede N . estou sugerindo aos meus clientes a troca do equipamento, visto que não posso esperar por uma solução. Infelizmente de outra marca que da mais atenção oferecendo vários firmwares em relação aos problemas.
Avatar do usuário
SuporteIntelbras
Administrador
Mensagens: 6669
Registrado em: 05 Jun 2013, 12:11
Contato:

Re: sinal cai toda hora

Mensagempor SuporteIntelbras » 28 Jul 2014, 14:45

Boa tarde wrede,

Para validar qualquer defeito do equipamento, orientamos que você entre em contato com nosso suporte via telefone.
Desta forma, podemos validar qualquer possível problema com maior precisão.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
Leop
Mensagens: 1
Registrado em: 24 Jul 2015, 02:28

Re: sinal cai toda hora

Mensagempor Leop » 24 Jul 2015, 02:52

Bom dia estou com o mesmo problema meu 240E esta conectado a um modem espedtouch v6 eu uso ele da seguinte forma o modem esta roteado e ligo o cabo de rede na porta lan do roteador e e não na wan a ele trabalha empurrando o sinal com o dhcp do retador desligado e funcionava bem antes mas agora temos 3 celulares 3 pc´s uma camera ip via cabo não trava, não tem a ver com sistema operacional pois tanto os equipamentos que usa android como os que usam win 8 e 7 travam poderiam me dar uma ajuda???
Avatar do usuário
SuporteIntelbras
Administrador
Mensagens: 6669
Registrado em: 05 Jun 2013, 12:11
Contato:

Re: sinal cai toda hora

Mensagempor SuporteIntelbras » 24 Jul 2015, 08:52

Bom dia,

Orientamos que teste se o mesmo ocorre com qualquer computador conectado via cabo diretamente ao modem, sem passar pelo roteador.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
johnnypaduano
Registrado
Mensagens: 2
Registrado em: 18 Jun 2018, 13:31

Re: sinal cai toda hora

Mensagempor johnnypaduano » 18 Jun 2018, 13:41

mesmo problema comigo. conecta, porem sinal cai a toda hora, inumeras vezes durante o dia
impossivel de utilizar dessa forma
Avatar do usuário
IntelbrasWireless
Administrador
Mensagens: 1192
Registrado em: 22 Mai 2015, 09:51

Re: sinal cai toda hora

Mensagempor IntelbrasWireless » 22 Jun 2018, 12:20

johnnypaduano escreveu:mesmo problema comigo. conecta, porem sinal cai a toda hora, inumeras vezes durante o dia
impossivel de utilizar dessa forma



Bom dia,

Altere o canal da rede sem fio entre os canais 1,6 e 11, verifique qual tem melhor desempenho.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: http://www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br

Voltar para “WRG 240 E - Roteador Wireless 54 Mbps”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante