Página 1 de 1

Resetar WAG200E

Enviado: 30 Jul 2014, 19:11
por hugonyland
Boa Noite!

Ao tentar resetar o meu Acess point para o padrão de fábrica seguindo os passos do outro tópico, simplesmente não funciona. O Acess point não reseta e por consequencia não consigo acessar a página de configuração para configurá-lo. Alguém sabe o que pode ser?

Desde já, obrigado.

Re: Resetar WAG200E

Enviado: 31 Jul 2014, 08:09
por SuporteIntelbras
Olá hugonyland,

Informamos que o Botão de Reset localizado na parte traseira de seu roteador deverá permanecer pressionado durante todo o procedimento.

1 Com o roteador conectado a energia elétrica
2 Remover o cabo de alimentação
3 Reconectar o cabo de alimentação
4 Os leds vão acender, apagar e piscar
5 Contar 20 segundos e soltar o botão reset que permaneceu pressionado durante todo o procedimento

Re: Resetar WAG200E

Enviado: 31 Jul 2014, 10:39
por hugonyland
Olá.

Já havia efetuado esse procedimento, pois tinha visto em outro tópico aqui do fórum.

O problema acontece após o passo 3. Quando re-ligo o o Acess Point, as leds acendem mas não apagam e nem piscam.

E aí, não reseta o Acess Point.

Re: Resetar WAG200E

Enviado: 01 Ago 2014, 08:26
por SuporteIntelbras
Bom dia,

Neste caso, informamos que o equipamento possui 2 anos de garantia, a contar da data de emissão da nota fiscal.
Se o produto estiver neste prazo, poderá consultar no link abaixo a assistência mais próxima:

http://www.intelbras.com.br/suporte/ass ... tle-filter

Re: Resetar WAG200E

Enviado: 23 Out 2019, 08:30
por Pamela399
SuporteIntelbras escreveu:Bom dia,

Neste caso, informamos que o equipamento possui 2 anos de garantia, a contar da data de emissão da nota fiscal.
Se o produto estiver neste prazo, poderá consultar no link abaixo a assistência mais próxima:

http://www.intelbras.com.br/suporte/ass ... tle-filter


Thanks for sharing such an amazing Blog.