Acessar a pagina de configurações do Access Point WAG 200 E - Fórum Intelbras

Acessar a pagina de configurações do Access Point WAG 200 E

Moderadores: SuporteIntelbras, Moderador

MatheusL
Mensagens: 1
Registrado em: 03 Mar 2014, 13:10

Acessar a pagina de configurações do Access Point WAG 200 E

Mensagempor MatheusL » 03 Mar 2014, 13:25

Não consigo mais acessar a página de configurações do AP WAG 200 E porque não aparece mais o numero do Gateway padrão.
Aparece isso:
Tipo de end: Endereço particular automático
Endereço IP: 169.254.96.16
Máscara de sub-rede: 255.255.0.0
Gateway padrão: --------
Servidor DNS:--------
Servidor WINS:-------

Antes aparecia as configurações normais:
Tipo de endereço: Atribuído por DHCP
Endereço IP: 10.0.0.1
Máscara de sub-rede: 255.255.255.0
Gateway padrão: 10.0.0.10
Servidor DHCP: 10.0.0.10
Servidor DNS: 10.0.0.10
WINS: -------

Já tentei resetar pelo botão que fica atrás mas não surtiu efeito o que devo fazer?
Deve ser algo na placa de rede?
Tenho um modem/roteador que funciona mas fica caindo e o problema é o Wi-fi dele, queria usar esse AP para substituir essa função de Wi-fi do modem/roteador.
Avatar do usuário
SuporteIntelbras
Administrador
Mensagens: 6653
Registrado em: 05 Jun 2013, 12:11
Contato:

Re: Acessar a pagina de configurações do Access Point WAG 20

Mensagempor SuporteIntelbras » 11 Mar 2014, 09:52

MatheusL escreveu:Não consigo mais acessar a página de configurações do AP WAG 200 E porque não aparece mais o numero do Gateway padrão.
Aparece isso:
Tipo de end: Endereço particular automático
Endereço IP: 169.254.96.16
Máscara de sub-rede: 255.255.0.0
Gateway padrão: --------
Servidor DNS:--------
Servidor WINS:-------

Antes aparecia as configurações normais:
Tipo de endereço: Atribuído por DHCP
Endereço IP: 10.0.0.1
Máscara de sub-rede: 255.255.255.0
Gateway padrão: 10.0.0.10
Servidor DHCP: 10.0.0.10
Servidor DNS: 10.0.0.10
WINS: -------

Já tentei resetar pelo botão que fica atrás mas não surtiu efeito o que devo fazer?
Deve ser algo na placa de rede?
Tenho um modem/roteador que funciona mas fica caindo e o problema é o Wi-fi dele, queria usar esse AP para substituir essa função de Wi-fi do modem/roteador.


Para resetar o AP siga os passos abaixo:

Desligue o equipamento;
Pressione o botão de reset;
Ligue o equipamento;
Mantenha o reset pressionado por 15 segundos;
Solte o reset.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br

Voltar para “WAG 200 E - Access Point Wireless 54 Mbps”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante