Problema com a Wog 212 - Fórum Intelbras

Problema com a Wog 212

Moderadores: SuporteIntelbras, Moderador

Luciotavares
Mensagens: 1
Registrado em: 23 Dez 2018, 21:51

Problema com a Wog 212

Mensagempor Luciotavares » 23 Dez 2018, 22:00

Ola, preciso de ajuda. Comprei uma Wog 212, v1 54mbps. tenho net da oi velox de 10 mbps na CPE em modo cliente so funciona 2 megas e fica oscilando e tbm em modo ap Roteador so pega 2 megas sendo que minha net e de 10 megas????? :(
Avatar do usuário
IntelbrasRedes
Administrador
Mensagens: 3138
Registrado em: 22 Mai 2015, 09:04

Re: Problema com a Wog 212

Mensagempor IntelbrasRedes » 12 Fev 2019, 12:57

Luciotavares escreveu:Ola, preciso de ajuda. Comprei uma Wog 212, v1 54mbps. tenho net da oi velox de 10 mbps na CPE em modo cliente so funciona 2 megas e fica oscilando e tbm em modo ap Roteador so pega 2 megas sendo que minha net e de 10 megas????? :(


Olá Luciotavares,

O WOG 212 é um CPE setorial outdoor que opera em 2.4 GHz, sua potência de TX é se estiver no máximo é muito elevada para ser utilizado em uma residência, uma vez que esse equipamento foi concebido para ser o cliente de um provedor de internet via rádio a distâncias de até 2 Km.

Outro detalhe é o fato de sua antena integrada ser de 60º e não 360º como a maioria dos AP/roteadores domésticos, assim a internet só vai ser propagada na parte frontal do equipamento.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br

Voltar para “WOG 212 - Outdoor Station 2 - 12 dBi”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante