Página 1 de 1

WOG 2012 Access Point

Enviado: 23 Nov 2016, 15:04
por jeffersonrez
Ola amigos tenho uma wog 212 em modo Access Point para atender 2 clientes em ppoe.
os rádios conectam no ppoe mais não navegam.
consigo ate acessar as configurações remotas dos radios......mais a net não trafega

Re: WOG 2012 Access Point

Enviado: 24 Nov 2016, 13:09
por IntelbrasRedes
jeffersonrez escreveu:Ola amigos tenho uma wog 212 em modo Access Point para atender 2 clientes em ppoe.
os rádios conectam no ppoe mais não navegam.
consigo ate acessar as configurações remotas dos radios......mais a net não trafega


Boa tarde jeffersonrez.

Ao conectar um computador direto no WOG212, você consegue ao menos pingar no gateway do WOG212?
Outro ponto que pode ser verificado é acessar o menu Rede >> WAN, marcar a opção de Usar os seguintes DNS e configurar os endereços 8.8.8.8 e 8.8.4.4.
Faça os testes e nos retorne com o resultado.

Re: WOG 2012 Access Point

Enviado: 25 Nov 2016, 10:02
por jeffersonrez
Amigo a minha wog 212 esta como "access point" não aparece a opção WAN ela que esta enviando o sinal wireless da router board

Re: WOG 2012 Access Point

Enviado: 25 Nov 2016, 10:38
por IntelbrasRedes
jeffersonrez escreveu:Amigo a minha wog 212 esta como "access point" não aparece a opção WAN ela que esta enviando o sinal wireless da router board


Bom dia jeffersonrez.

Pelo fato de você nos ter informado que os rádios se conectam no PPPoE e que você consegue acessa-los remotamente, havíamos entendido que eles estavam na opção de cliente + AP. Neste casso, como ele está em access point em modo bridge, ele não terá influência no acesso ou não a internet dos clientes, ele fica responsável somente pela comunicação deles com a RB. Teremos que verificar as configurações dos rádios que estão se conectando no WOG212, eles são também WOG212?