Problema com o radio - Fórum Intelbras

Problema com o radio

Moderadores: SuporteIntelbras, Moderador

thiagoteozinho
Mensagens: 1
Registrado em: 05 Jul 2016, 12:33

Problema com o radio

Mensagempor thiagoteozinho » 05 Jul 2016, 12:38

Compre o radio recentemente de uns dias pra funcionando perfeito,dai começaram os problemas a rede do wog 212 fica caindo direto fazendo eu perder a conexão com a internet achei que fose o cabo de rede refiz tds os rj45 e nd diminuir o cabo fico file 2 dias agora o problema persiste qual a solução pra resolver ?????
Avatar do usuário
IntelbrasRedes
Administrador
Mensagens: 3138
Registrado em: 22 Mai 2015, 09:04

Re: Problema com o radio

Mensagempor IntelbrasRedes » 06 Jul 2016, 16:39

thiagoteozinho escreveu:Compre o radio recentemente de uns dias pra funcionando perfeito,dai começaram os problemas a rede do wog 212 fica caindo direto fazendo eu perder a conexão com a internet achei que fose o cabo de rede refiz tds os rj45 e nd diminuir o cabo fico file 2 dias agora o problema persiste qual a solução pra resolver ?????


Boa tarde thiagoteozinho.

Para que possamos lhe ajudar a diagnosticar o que está havendo com o seu WOG212, nos responda os questionamentos abaixo.

Qual a versão de firmware do seu WOG212?
Este WOG212 está sendo utilizado para receber o sinal de algum provedor de internet via rádio?
Quando você perde o acesso a internet, você consegue acessar a interface WEB do WOG212?
O que você precisa fazer para que volte a internet?
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
carlosgtmax
Mensagens: 1
Registrado em: 26 Set 2016, 11:14

Re: Problema com o radio

Mensagempor carlosgtmax » 26 Set 2016, 11:32

Olá recentemente comprei esse aparelho wog 212 e coloquei ele como ap roteador para receber sinal via rádio porém ele funciona certo tempo e depois cai o sinal wi-fi quando eu tento conectar só fica o seguinte (obtendo endereço) mas não conecta para conectar eu tenho que desligar o aparelho e reiniciar aí ele conecta porém cai de novo sinal hi-fi Ele está na versão 2.0 o que eu devo fazer é me ajude por favor
Avatar do usuário
IntelbrasRedes
Administrador
Mensagens: 3138
Registrado em: 22 Mai 2015, 09:04

Re: Problema com o radio

Mensagempor IntelbrasRedes » 27 Set 2016, 12:08

carlosgtmax escreveu:Olá recentemente comprei esse aparelho wog 212 e coloquei ele como ap roteador para receber sinal via rádio porém ele funciona certo tempo e depois cai o sinal wi-fi quando eu tento conectar só fica o seguinte (obtendo endereço) mas não conecta para conectar eu tenho que desligar o aparelho e reiniciar aí ele conecta porém cai de novo sinal hi-fi Ele está na versão 2.0 o que eu devo fazer é me ajude por favor


Bom dia carlosgtmax,

Para que possamos entender o seu cenário e o que está havendo com o seu WOG212, nos responda as perguntas abaixo.

Este WOG212 recebe sinal de algum provedor de internet ou de alguma aplicação particular?
Qual o tamanho e categoria do cabo de rede utilizado na instalação?
Possui aterramento? Se sim, como foi feito?
De quanto em quanto tempo ocorre o travamento?
Quantos dispositivos estão conectados ao WOG212?
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br

Voltar para “WOG 212 - Outdoor Station 2 - 12 dBi”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante