WOG 212 TRAVANDO CONSTANTEMENTE - Página 3 - Fórum Intelbras

WOG 212 TRAVANDO CONSTANTEMENTE

Moderadores: SuporteIntelbras, Moderador

Avatar do usuário
IntelbrasRedes
Administrador
Mensagens: 3148
Registrado em: 22 Mai 2015, 09:04

Re: WOG 212 TRAVANDO CONSTANTEMENTE

Mensagempor IntelbrasRedes » 05 Fev 2016, 15:35

ebarros escreveu:Srs., também estou enfrentando o mesmo problema. tenho dois WOG 212 v2 firmeware 2.01 um configurado em modo AP e o outro em Cliente. Largura de Banda configurada para 20Mhz e nenhum outro device wireless fica conectado no AP, utilizamos somente como bridge, conectando nossa rede, no lado cliente temos 15 estaçôes de trabalho, e do lado AP estão 4 servidores, firewall e link de internet. A cada 20 minutos o AP trava, o cliente mostra como conectado, porém não consigo pingar o AP, no lado AP consigo acessar a LAN mas não consigo acessar o wireless, minha rede é toda com endereço IP Fixo e no AP ativei o DHCP com um range de 10 endereços para realizar testes durante o travamento.

Compramos os equipamentos a 5 dias, caso não tenha uma solução mesmo, pois estou vendo agora este tópico com mensagem a mais de um ano relatando o mesmo, estou propenso a devolver os dois rádios e pegar meu dinheiro de volta....

Aguardo.


Boa tarde ebarros,

Por gentileza entre em contato conosco em um de nossos canais de suporte para que melhor possamos analisar seu caso, segue link abaixo.
http://www.intelbras.com.br/suporte-tecnico
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
MauLoeB
Registrado
Mensagens: 2
Registrado em: 23 Abr 2016, 06:21

Re: WOG 212 TRAVANDO CONSTANTEMENTE

Mensagempor MauLoeB » 23 Abr 2016, 06:29

Gudrn escreveu:Pessoal. Venho tendo este problema com a WOG212 nos modos REPETIDOR e CLIENTE.
Sugiro a alteração da Largura de Canal para 20Mhz e o modo de roteamento para apenas B/G.
Parece que alguns smartphones tem alguma influência na instabilidade do WOG212.
Vejo Posts reclamando deste equipamento travando há mais de ano e a Intelbras parece ainda não ter encontrado a solução.

Testemos e reportemos os resultados, por favor.
ATT
Gustavo


Olá, também estou com o mesmo problema e verifiquei que realmente são alguns smartphones que travam, quando eu tiro eles da rede a WOG212 fica estável. uso em modo AP. já tive mais de 40 usuários conectados ao mesmo tempo. já utilizei o watch dog e não funcionou.
Estou fazendo alguns testes nesses smartphones pra ver o problema, alguns estão cheios de aplicativos de segurança, estou desinstalando um por um pra ver qual eh.

Fica a dica,
Abraços
MauLoeB
Avatar do usuário
IntelbrasRedes
Administrador
Mensagens: 3148
Registrado em: 22 Mai 2015, 09:04

Re: WOG 212 TRAVANDO CONSTANTEMENTE

Mensagempor IntelbrasRedes » 23 Abr 2016, 13:17

Prezados, boa tarde.

Vale ressaltar que o WOG212 é uma CPE e seu uso é destinado a aplicações em modo cliente ou para enlaces ponto a ponto de curtas distâncias e baixa demanda de tráfego. Embora o WOG212 tenha 500mW(27dBm) de potência e ganho de antena de 12dBi, ao utilizá-lo em modo AP, você deverá levar em conta a sua abertura de antena que é de 60° e não deve utilizar mais de 15 usuários simultaneamente para não sobrecarregar o equipamento.

Caso estejam enfrentando problemas mesmo operando de acordo com o informado, nos contatem através dos nossos canais de suporte disponíveis no link abaixo.
http://www.intelbras.com.br/suporte-tecnico
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
brucio
Mensagens: 1
Registrado em: 09 Out 2016, 23:26

Re: WOG 212 TRAVANDO CONSTANTEMENTE

Mensagempor brucio » 14 Out 2016, 17:44

ja usei em modo AP Cliente Roteador usei o roteador tp link com DHCP desabilitado depois investi em bridge e nada, também em modo Cliente com roteador tp link com ambas as formas acima e nada o cliente fica cerca de 10 ou ate 45 minutos e reinicia cliente me liga direto todos os dias, estou saindo dessa antena problemática e partindo para wom 5000 5.8 sem problema ou sxt da mikrotik 2.4 caro de mais e não responde a altura pra mim uma experiencia marcada com muito aperreio e perca de sono industria não da suporte. só queixa desse produto nada positivo estou vendendo as minhas baratas e ninguém que conheço se habilita fica meu repudio.
Avatar do usuário
IntelbrasRedes
Administrador
Mensagens: 3148
Registrado em: 22 Mai 2015, 09:04

Re: WOG 212 TRAVANDO CONSTANTEMENTE

Mensagempor IntelbrasRedes » 18 Out 2016, 17:10

brucio escreveu:ja usei em modo AP Cliente Roteador usei o roteador tp link com DHCP desabilitado depois investi em bridge e nada, também em modo Cliente com roteador tp link com ambas as formas acima e nada o cliente fica cerca de 10 ou ate 45 minutos e reinicia cliente me liga direto todos os dias, estou saindo dessa antena problemática e partindo para wom 5000 5.8 sem problema ou sxt da mikrotik 2.4 caro de mais e não responde a altura pra mim uma experiencia marcada com muito aperreio e perca de sono industria não da suporte. só queixa desse produto nada positivo estou vendendo as minhas baratas e ninguém que conheço se habilita fica meu repudio.


Boa tarde brucio.

O nosso suporte técnico está a disposição, entre em contato conosco através de um dos canais do link abaixo ou nos informe mais detalhes dos problemas que vem enfrentando.
http://www.intelbras.com.br/suporte-tecnico
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
emersoncerqueira
Mensagens: 1
Registrado em: 29 Out 2016, 02:43

Re: WOG 212 TRAVANDO CONSTANTEMENTE

Mensagempor emersoncerqueira » 29 Out 2016, 02:49

O meu wog 212 estava travando o wireless, apagavam todas as luzes de indicação de sinal e logo voltavam, coloquei no modo ap e percebi que normalizou, voutei ao modo cliente e apos muitos testes descubri que o problema era a fonte de alimentação, substituindo a msm e o defeito foi resolvido.
DAVIYSB
Mensagens: 1
Registrado em: 28 Nov 2017, 17:36

Re: WOG 212 TRAVANDO CONSTANTEMENTE

Mensagempor DAVIYSB » 28 Nov 2017, 17:42

amigo eu tenho este mesmo tipo de cpe wog 212
eu cheguei até a enterrar ela , pensando que não tinha solução
toda hora ela travava
dai eu resolvi o problema
la em wereles vc deixa o modo em 11bg
se deixar em 11bgn ou 11 n qualquer um vai dar problema, tem que ser em 11bg
pra resolver o problema deixe em 11bg, dai nunca mais vai travar
eu fiz e deu certo
luisteles
Mensagens: 1
Registrado em: 05 Abr 2017, 18:13

Re: WOG 212 TRAVANDO CONSTANTEMENTE

Mensagempor luisteles » 21 Jan 2018, 20:08

Segue vídeo da solução para o problema.
4:20 minutos do vídeo que começa a solução.

:D :D :D
https://www.youtube.com/watch?v=gZSq3YOPcPE&t=26s
Saulomoura
Mensagens: 1
Registrado em: 19 Jan 2019, 22:53

Re: WOG 212 TRAVANDO CONSTANTEMENTE

Mensagempor Saulomoura » 19 Jan 2019, 23:46

Tô com esse mesmo problema fica travando com a de 14db não faz isso

Voltar para “WOG 212 - Outdoor Station 2 - 12 dBi”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante