problemas para conectar no padrao n - Fórum Intelbras

problemas para conectar no padrao n

Moderadores: SuporteIntelbras, Moderador

natakich
Mensagens: 1
Registrado em: 13 Out 2012, 16:03

problemas para conectar no padrao n

Mensagempor natakich » 13 Out 2012, 16:16

ola estou com um problema nao sei se e no roteador wireless que e um win240 da intelbras ou no wbn 240 pois nao consigo conectar ao padrao n sempre aparece conectado padrao g estou a 5 metros do roteador ja atualizei o firmware do roteador e nada ja coloquei o roteador em somente padrao n e sempre aparece conectado a 54mps isso e normal
jairosilva
Mensagens: 1
Registrado em: 14 Nov 2012, 13:42
Localização: salvador-ba

Re: problemas para conectar no padrao n

Mensagempor jairosilva » 14 Nov 2012, 16:49

natakich escreveu:ola estou com um problema nao sei se e no roteador wireless que e um win240 da intelbras ou no wbn 240 pois nao consigo conectar ao padrao n sempre aparece conectado padrao g estou a 5 metros do roteador ja atualizei o firmware do roteador e nada ja coloquei o roteador em somente padrao n e sempre aparece conectado a 54mps isso e normal

Verifica se no roteador WIN 240 o padrão 802.11n esta habilitado, pois muitas vesses ele vem B/G
vscomp
Mensagens: 1
Registrado em: 05 Nov 2014, 16:11

Re: problemas para conectar no padrao n

Mensagempor vscomp » 05 Nov 2014, 16:16

Pode ser o driver da placa de rede ou configuração da placa wireless, algumas voce precisar habilitar para trabalhar em N ou habilitar para operar em 40mhz!

Voltar para “WBN 240 - Adaptador USB wireless de alto ganho”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante