INSTALEI O ADAPTADOR MAS NÃO CONSIGO VISUALIZAR AS REDES - Fórum Intelbras

INSTALEI O ADAPTADOR MAS NÃO CONSIGO VISUALIZAR AS REDES

Moderadores: SuporteIntelbras, Moderador

EderMauri
Membro
Mensagens: 118
Registrado em: 09 Abr 2013, 08:30

INSTALEI O ADAPTADOR MAS NÃO CONSIGO VISUALIZAR AS REDES

Mensagempor EderMauri » 17 Abr 2013, 08:57

EM MUITOS CASOS, DEPOIS DE FAZER A INSTALAÇÃO DO DRIVER PARA O ADAPTADOR WIRELESS, AS REDES NÃO SÃO DETECTADAS. NESTE CASO O WINDOWS PODE ESTAR COM SUA FUNÇÃO DE GERENCIAMENTO DESABILITADA. PARA VERIFICAR ESTA OPÇÃO SIGA OS PASSOS ABAIXO:

CLIQUE COM O BOTÃO DIREITO DO MOUSE SOBRE ÍCONE "COMPUTADOR" OU "MEU COMPUTADOR" E ACESSE A OPÇÃO "GERENCIAR";
CLIQUE SOBRE A OPÇÃO "SERVIÇOS E APLICATIVOS";
CLIQUE SOBREA OPÇÃO "SERVIÇOS";
DÊ UM DUPLO CLIQUE SOBRE A OPÇÃO "CONFIGURAÇÃO ZERO SEM FIO" OU "CONFIGURAÇÃO AUTOMÁTICA DE WLAN";
NA PRÓXIMA TELA O TIPO DE INICIALIZAÇÃO DEVERÁ ESTAR COMO "AUTOMÁTICO" E O STATUS DO SERVIÇO "INICIADO";
CASO ESTAS OPÇÕES NÃO ESTEJAM DESTA FORMA, FAÇA AS ALTERAÇÕES;

OBS.: CASO AS REDES NÃO APAREÇAM NO WINDOWS XP DEPOIS DESTA ALTERAÇÃO, ACESSE A OPÇÃO PAINEL DE CONTROLE > CONEXÕES DE REDE;
CLIQUE COM O BOTÃO DIREITO DO MOUSE SOBRE O ÍCONE DE REDE SEM FIO E ACESSE A OPÇÃO PROPRIEDADES;
ACESSE A ABA REDE SEM FIO E VEJA SE A OPÇÃO DIZENDO QUE O WINDOWS VAI GERENCIAR A REDE SEM FIO ESTÁ SELECIONADA. CASO NÃO ESTEJA, SELECIONE E SALVE AS CONFIGURAÇÕES.

Voltar para “WBN 240 - Adaptador USB wireless de alto ganho”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante