Central nao dispara - Fórum Intelbras

Central nao dispara

Moderadores: SuporteIntelbras, Moderador

abarroco
Mensagens: 1
Registrado em: 07 Mar 2014, 11:44

Central nao dispara

Mensagempor abarroco » 07 Mar 2014, 11:49

Boa tarde a todos

Tenho instalada um ANM2008 MF com 4 zonas com fio .
Duas zonas instalados o IVP 2000 com 3 sensores em cada zona
Duas zonas instalados o IVP 3000MW com 8 sensores em cada zona .

Após armar a central , ela somente dispara quanto acesso uma única zona que é a 2.

Em todas as outras os sensores ascendem , identificam mas não disparam o alarme

Podem me ajudar ?

Obrigaod
Avatar do usuário
SuporteIntelbras
Administrador
Mensagens: 6653
Registrado em: 05 Jun 2013, 12:11
Contato:

Re: Central nao dispara

Mensagempor SuporteIntelbras » 28 Abr 2014, 16:47

Olá,
Verifique a ligação dos sensores, pois quando se liga mais de um sensor por zona, a ligação deve ser em serie, do contrario (paralelo) não funcionará.
Verifique se as zonas estão sendo usadas estão habilitadas com a programação a seguir:

ENTER + 300 + ENTER + acender a tecla correspondente as zonas que estiver usando + ENTER.

Após verificar os procedimentos acima citados a central persistir em não disparar, favor entrar em contato com o suporte por telefone para verificarmos mais a fundo o que pode estar acontecendo.



Atenciosamente,
Diogo A. C. Santos
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br

Voltar para “ANM 2008 MF - Central de alarme não monitorada com 8 zonas (4 mistas e 4 sem fio)”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante