Controle Remoto parou de funcionar. - Fórum Intelbras

Controle Remoto parou de funcionar.

Moderadores: SuporteIntelbras, Moderador

PatrikPavani
Mensagens: 1
Registrado em: 03 Abr 2019, 12:54

Controle Remoto parou de funcionar.

Mensagempor PatrikPavani » 03 Abr 2019, 13:04

Boa tarde.

Meu controle remoto do nada parou de funcionar,
Já usei o comando:

Prog + 1234 (senha mestre padrão de fábrica)

Prog + 7 + Anular + Enter.

E mesmo assim, na hora de reprogramar com prog 600 + 0 aperto o botão do controle e a central não reconhece.
Tenho 2 controles e os 2 estão com mesmo problema.
O que pode ser?

Obrigado desde já.
Avatar do usuário
IntelbrasAlarmes
Membro
Mensagens: 2804
Registrado em: 01 Set 2015, 13:06

Re: Controle Remoto parou de funcionar.

Mensagempor IntelbrasAlarmes » 03 Abr 2019, 15:19

Boa tarde.

Prezado cliente as configurações que o senhor utilizou estão corretas, o senhor chegou a testar todos os botões do controle remoto. peço que o senhor entre em contato com o suporte via telefone para que possamos realizar teste juntamente com o senhor.
Anexos
Email-mkt_Telefones_Suporte_Regional_2.jpg
Email-mkt_Telefones_Suporte_Regional_2.jpg (1.5 MiB) Visto 378 vezes
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br

Voltar para “ANM 2004 MF - Central de alarme não monitorada com 4 zonas (2 mistas e 2 sem fio)”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante