Página 1 de 2

ANM 2004 MF - problema na sirene

Enviado: 29 Ago 2013, 15:16
por juniorpadilha29
ola, instalei hj uma central e a sirene não está emitindo sinal, é apenas uma sirene e quando eu testo ela em bateria de carro ela funciona normal, testo ela tbm na saida + e - AUX e ela emite som normal. porem não emite som na saida sirene, de vez em quando, isso muito raro, ela emite um som (quando está disparado a central) como se fosse mal contato...ja tirei e coloquei varias vezes e nada...
obrigado.

Re: ANM 2004 MF - problema na sirene

Enviado: 25 Set 2013, 17:04
por SuporteIntelbras
Boa tarde Sr. Junior!
Quando isso acontece é porque a sirene está consumindo mais que 1 A, o que deve ser feito é utilizar um relé na saída da sirene e fazer uma alimenteação a parte. Pois os teste feitos comprovam o consumo maior da sirene.
Caso prefira entre em contato pelo telefone (48)2106-0006 para melhores esclarecimentos.

Att,
Douglas Barbosa.

Re: ANM 2004 MF - problema na sirene

Enviado: 26 Ago 2014, 23:38
por lecharle84
Boa noite,realizei a instalação desta central hoje a noite,e tenho um problema semelhante ao do nosso amigo acima,a sirene não emite nenhum som quando conectada a sua devida saída,porém ao fazer um teste na saída AUX 12V ela funciona normalmente.
Ao acionar a central,a sirene faz um simples estalo no seu interior(Tec),e nada mais.
Obs:
*A sirene é uma piezoelétrica de 12V e 175mA segundo fabicante.
*Não estou utilizando bateria na central.
Obrigado pela ajuda!

Re: ANM 2004 MF - problema na sirene

Enviado: 27 Ago 2014, 08:17
por lecharle84
Bom dia, para utilizar uma sirene piezo de 12v e 175mA é necessário utilizar bateria?
Instalei ontem e a sirene faz apenas um"tec"e somente.
Fiz um teste na saída 12v e a sirene funciona.
Obrigado pela ajuda.

Re: ANM 2004 MF - problema na sirene

Enviado: 27 Ago 2014, 17:12
por SuporteIntelbras
Olá,

A central fornece 12V e 1A na saída da sirene desde de que a mesma esteja com a bateria e rede elétrica ligadas.



Atenciosamente,
Diogo A. C. Santos

Re: ANM 2004 MF - problema na sirene

Enviado: 27 Mar 2015, 09:54
por fernandoleppaus
Olá bom dia estou com o mesmo problema que os demais acima, porém funcionava normal e o mesmo parou de funcionar, agora quando aciono o alarme a sirene só emite um barulho tipo um estalo e mais nada, a central esta com bateria..

Re: ANM 2004 MF - problema na sirene

Enviado: 30 Mar 2015, 09:19
por SuporteIntelbras
Bom dia.


A central de alarme fornece 12V/200mA na saída da sirene quando está sem bateria e com bateria conectada passa a fornecer 12V/1A.
Neste caso é recomendado que realize teste com uma bateria nova.



Giuseppe E Mosca

Re: ANM 2004 MF - problema na sirene

Enviado: 30 Mar 2015, 11:19
por andrenoi
Bom dia,

Estou com o mesmo problema citado, porém como a bateria descarregou completamente ela deve ter perdido as suas características e e a central não está recarregando-a.

Logo, gostaria de saber onde posso comprar essa bateria?
Já liguei na fabricante, e em todas as lojas distribuidoras, mas não encontro disponibilidade.

Descrição: Planet Battery - 12v / Alarme

Estou em SP / Capital

Se puderem indicar algum mercado para essa bateria, eu agradeço.

Re: ANM 2004 MF - problema na sirene

Enviado: 31 Mar 2015, 14:31
por fernandoleppaus
Olá bom dia, vi que essa central trabalha com um resistor de 2K2 ¿ ligado a sirene, e fui atender uma cliente pq a sirene dela estava fazendo um barulho esquisito, inicialmente achei que fosse a sirene mais liguei a sirene direta em seus borners e a mesma não funcionou ficou com o mesmo barulho tipo de um estalo quando aciona o alarme, gostaria de saber se é necessário q ligue o resistor de 2K2 ¿ para que a mesma funcione ou o que pode ter ocorrido.

Desde ja Grato
Fernando Leppaus

Re: ANM 2004 MF - problema na sirene

Enviado: 08 Abr 2015, 10:32
por SuporteIntelbras
Bom dia.

@André
Segue link do site Intelbras onde o senhor pode verificar revendedores mais próximo de sua localidade: http://www.intelbras.com.br/onde-comprar-quem-instala


@Fernando
A central de alarme ANM 2004 MF fornece 12V/200mA na saída da sirene quando está sem bateria e com bateria conectada passa a fornecer 12V/1A. Caso a bateria esteja conectada verifique se está carregada medindo com um multímetro e também verifique o consume de sua sirene, se não é superior do que a central pode fornecer.



Giuseppe Eduardo Mosca

sirene

Enviado: 15 Jun 2015, 22:06
por reginaldosoaresaru1
Boa noite Amigos, o meu intelbras anm 2004 funcionou perfeito por três meses, só que agora quando vou alarmar ou desalarmar ele só faz um (tec) e as vezes se ativa sozinho. Ja mexi nos fios tirei recoloquei mais nada adiantou, será que pode ser bateria morta, pifada ou os fios da energia não estão passando carga para recarrega-la.

aguardo

desde ja agradeço

Re: ANM 2004 MF - problema na sirene

Enviado: 22 Jun 2015, 09:05
por njeletronica
Bom Dia
Instalei uma ANM2004 e alem dos problemas citados acima com o acionamento da sirene, ela apresentou outro problema que não consegui enteder. Quando algum sensor é acionado e a central dispara, a central chega a fazer a chamada no telefone cadastrado mas logo em seguida desliga e ativa a central automaticamente. Alguem sabe o que pode ser?

Re: AMT 2010- problema na sirene

Enviado: 22 Jul 2015, 11:40
por Iremar
Instalei uma AMT 2010, mas a sirene só fica ligada, retirei toda a instalação dos alarmes , deixei sem ligação alguma e quando ligo acentral a sirene continua disparando continuamente. O que pode ser ser isto?

Re: ANM 2004 MF - problema na sirene

Enviado: 24 Jul 2015, 10:36
por SuporteIntelbras
Ola;

Isso pode estar ocorrendo porque esta chegando 12V no borne sirene ou a sirene esta ligada na saida AUX.

Atenciosamente;
Guilherme Rodrigues

Re: ANM 2004 MF - problema na sirene

Enviado: 25 Jul 2015, 10:36
por Iremar
È isto mesmo, o borne da sirene esta com 12v. agora o que eu faço para remov
er esta energia que esta no borne??

Re: AMT 2010

Enviado: 25 Jul 2015, 15:17
por Iremar
È isto mesmo, o borne da sirene esta com 12v. agora o que eu faço para remov
er esta energia que esta no borne?...........
Agora fiz uma nova verificação e o borne tanto da sirene como o da saída auxiliar esta com 24V.
Como corrigir este problema?

Re: ANM 2004 MF - problema na sirene

Enviado: 27 Jul 2015, 10:57
por SuporteIntelbras
Olá bom dia!


Senhor Iremar, deixe a sirene conectada normalmente no borne 'SIR' e feche todas as zonas que o senhor não estiver utilizando, em seguida faça um teste, caso o problema persista entre em contato com o suporte técnico através do telefone abaixo.



Atenciosamente,
Giuseppe Eduardo Mosca.

Re: ANM 2004 MF - problema na sirene

Enviado: 22 Dez 2015, 20:50
por Heleildo
Boa noite!
Como ligar um rele na saída da sirene?
Tem como enviar o esquema elétrico?

Re: ANM 2004 MF - problema na sirene

Enviado: 19 Jan 2016, 18:58
por IntelbrasAlarmes
Olá.

Pode-se ligar um relé 12 V/1A na saída de sirene da central sem problemas, a conexão do relé deve ser feita da seguinte maneira:

-Conecte o terminal positivo do relé na saída Sir (+) da central de alarme e o terminal negativo do relé no borne Sir (-) da central.

-Ligue o terminal NA do relé em uma das conexões de alimentação do dispositivo a ser acionado e o terminal comum do relé na outra conexão de alimentação do dispositivo a ser acionado (caso a alimentação do dispositivo necessite energia continua deve-se utilizar uma fonte externa de tensão contínua e se atentar às polaridades da ligação no dispositivo).

Caso o senhor deseje um esquema de ligação, por favor, informe seu e-mail para que se possa enviar o esquema.

Atenciosamente.
Fábio Henrique
Suporte técnico
(48) 2106-0006
intelbras.com.br

Re: ANM 2004 MF - problema na sirene

Enviado: 20 Abr 2016, 10:40
por CelsoAguiar
Tenho um ANM 2001 MF, a bateria não esta carregando. Encontrei o transistor Q8 aberto, alguém sabe que transistor é este, pois não consegui o esquema elétrico. Acredito ser um PNP.

Puxa, já que ninguém responde, vou usar um BC 558.