XAS 4000 smart - Fórum Intelbras

XAS 4000 smart

Moderadores: SuporteIntelbras, Moderador

LucasCasao
Mensagens: 1
Registrado em: 10 Out 2013, 23:51

XAS 4000 smart

Mensagempor LucasCasao » 11 Out 2013, 00:05

Boa noite.

Tenho uma central EMT 2018 eg com 8 sensores via cabo e 4 sem fio. Faço a configuração dos sem fio conforme o manual e a configuração é aceita nas zonas 25,26,27 e 28, mas ao armar o alarme e separo os sensores o alamar não dispara. O que posso fazer??

Obrigado

Lucas
Avatar do usuário
SuporteIntelbras
Administrador
Mensagens: 6669
Registrado em: 05 Jun 2013, 12:11
Contato:

Re: XAS 4000 smart

Mensagempor SuporteIntelbras » 05 Fev 2014, 16:45

Olá Lucas, os sensores sem fio, tem o modo de economia de energia, e apos 1 minuto e 30 segundos, aproximadamente, o sensor entra em modo de standby, ou seja, após este tempo, o sensor ativara, quando houver alguma violação. Entao deste modo, se este tempo nao for respeitado, o sensor nunca conseguira entrar no modo de standby, e nao disparara. Sugiro que ao ativar a central, espere este 1 minuto e 30 segundos passar, e logo apos este tempo, o senhor podera fazer este teste.

Atenciosamente,
Suporte Intelbras
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br

Voltar para “AMT 2018 EG - Central de alarme monitorada com 18 zonas (8 + 8 + 2 com fio + 24 sem fio)*”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante