Página 1 de 1

Sensor magnetico sem fio não funciona

Enviado: 14 Set 2018, 20:28
por MatheusNeves18
Boa noite, adicionei dois sensores magnéticos sem fio no amt 2010, porem quando eu armo a central e aciono o sensor a central não dispara!
So dispara o sensor de presenca com fio...

Alguem sabe comk me ajudar para ativar o sensor magnetico para disparar quando acionado?
Obs sensor magnetico é sem fio
Desde ja obrigado

Re: Sensor magnetico sem fio não funciona

Enviado: 17 Set 2018, 10:47
por IntelbrasAlarmes
A zona em que o sensor está cadastrado está habilitada? e qual o receptor que está utilizando interligada na central de alarme?

Re: Sensor magnetico sem fio não funciona

Enviado: 01 Mar 2019, 16:28
por MatheusNeves18
Como faco para habilitar

Re: Sensor magnetico sem fio não funciona

Enviado: 07 Mar 2019, 18:44
por IntelbrasAlarmes
Boa noite.

Prezado cliente verifica se as zonas estão habilitadas dentro do modo de programação com a senha do instalador digite enter+ 302+ enter + 1 a 8 tem que estar habilitado + enter.
Os sensores sem fios tem o modo de economia de bateria se a central foi ativada com alguém no perímetro do sensor o mesmo só ira dispara após 2 minutos sem nem um movimento no local.
Realiza o testes nos sensores para verificar se o mesmo esta cadastrado,
Teste de sensores
Esta função é utilizada para facilitar o teste dos sensores durante a instalação. Quando ativada, a sirene emite dois bipes
sempre que um sensor é aberto. Por exemplo, no caso de um sensor magnético instalado em uma porta, serão emitidos
dois bipes ao abri-la. Para finalizar esta função, digite outra sequência de programação ou saia do modo de programação
digitando a senha do instalador ou a senha master.
Para programar esta função, digite:
Enter + 5 2 + Enter+ aciona o sensor