amt 2010 armando sozinha - Fórum Intelbras

amt 2010 armando sozinha

Moderadores: SuporteIntelbras, Moderador

alarmebauru
Registrado
Mensagens: 2
Registrado em: 09 Jun 2015, 10:11

amt 2010 armando sozinha

Mensagempor alarmebauru » 10 Jun 2015, 09:48

Prezados:

Uma amt 2010 está configurada da seguinte forma:

- monitorada pelo próprio dono (sem empresa cadastrada, somente o celular do dono)
- somente com sensores sem fio (3 de abertura de portas e 2 de movimento)
- arme e desarme somente através de controles remotos sem fio (3 cadastrados)
- programada para armar sozinha todos os dias as 13 horas

O que está ocorrendo?

Em todos os desarmes para adentrar a residência, logo após o desarme e o ingresso na residência, um pouco depois, ela começa a armar sozinha novamente. Não existe um tempo determinado para isso. As vezes, em menos de 1 minuto ela arma. As vezes, leva até 10 minutos para isso acontecer, mas praticamente em todas as vezes que fiz o teste, ela realmente armou sozinha. Ela não está programada para armar por tempo de inatividade.

O que pode estar ocorrendo?
gabrielbatista
Membro
Mensagens: 32
Registrado em: 29 Dez 2014, 13:32

Re: amt 2010 armando sozinha

Mensagempor gabrielbatista » 10 Jun 2015, 10:10

Bom dia amigo,

Será que na hora de cadastrar os sensores, algum não foi cadastrado como controle?

Pois como você disse ele tem somente sensores sem fio.

Eu te aconselho fazer o reset dos dispositivos sem fio (Enter + 7 + Anular + Enter). E recadastrar os controle e sensores afim de eliminar qualquer erro na hora do cadastramento.
alarmebauru
Registrado
Mensagens: 2
Registrado em: 09 Jun 2015, 10:11

Re: amt 2010 armando sozinha

Mensagempor alarmebauru » 10 Jun 2015, 11:07

Idéia interessante!

Vou fazer isso e reposto aqui!

Voltar para “AMT 2010 - Central de alarme monitorada com 10 zonas (4 + 4 + 2 com fio + 16 sem fio)*”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante