Página 1 de 1

IPR 8010 campainha só toca uma vez

Enviado: 17 Dez 2018, 12:59
por gjbernardini
Ola!

Instalei um interfone IPR 8010 para substituir o interfone de outra marca que havia queimado após vários anos de uso.

A distância entre o módulo interno e externo deve ser de uns 40m, utilizei as fiações antigas, no caso está usando 2 pares daquele cabo de interfone/telefone (um par para cada conector entre os módulos).

Ao energizar o módulo externo, pode-se tocar e falar normalmente. Após este primeiro toque não dispara mais, nem ao abrir a tampa frontal com ele energizado (tamper) mas se consegue falar normalmente, dá o sinal de abertura dos portões com o audio certinho!
Já testei com multímetro e a fiação e não está interrompida (se fosse o caso não passaria o audio...) ou em curto.

teste de bancada do interfone: tudo ok.

Creio que a fiação tem maior resistência e não chega voltagem suficiente no módulo interno, é uma residência antiga e praticamente não teria como puxar outra fiação (cabo rede) naquele conduite.

Tem outra forma de solucionar o problema?
O interfone antigo não apresentava este defeito.

Grato pela atenção

Re: IPR 8010 campainha só toca uma vez

Enviado: 19 Dez 2018, 08:00
por IntelbrasAcesso
gjbernardini escreveu:Ola!

Instalei um interfone IPR 8010 para substituir o interfone de outra marca que havia queimado após vários anos de uso.

A distância entre o módulo interno e externo deve ser de uns 40m, utilizei as fiações antigas, no caso está usando 2 pares daquele cabo de interfone/telefone (um par para cada conector entre os módulos).

Ao energizar o módulo externo, pode-se tocar e falar normalmente. Após este primeiro toque não dispara mais, nem ao abrir a tampa frontal com ele energizado (tamper) mas se consegue falar normalmente, dá o sinal de abertura dos portões com o audio certinho!
Já testei com multímetro e a fiação e não está interrompida (se fosse o caso não passaria o audio...) ou em curto.

teste de bancada do interfone: tudo ok.

Creio que a fiação tem maior resistência e não chega voltagem suficiente no módulo interno, é uma residência antiga e praticamente não teria como puxar outra fiação (cabo rede) naquele conduite.

Tem outra forma de solucionar o problema?
O interfone antigo não apresentava este defeito.

Grato pela atenção


Olá gjbernardin.

Neste caso parece que a fiação antiga esta comprometendo o funcionamento correto do interfone, tendo em vista que os testes realizados em bancada garante o funcionamento do produto. Conforme é orientado no manual, é recomenda que uma distancia de até 50m utilize o cabo UTP que atende a distância do seu cenário de 40m.