Página 1 de 1

XPE1013 completamente mudo

Enviado: 23 Mai 2017, 11:52
por thiagolima
Olá, após uma queda de energia meu porteiro XPE1013 está completamente mudo. O teclado não responde a nenhuma entrada é ao tentar o procedimento de reset físico o LED não está acendendo.

Será que isso pode ser alguma avaria na placa? Existe algum outro procedimento que poderia fazer?

Uma nota: o procedimento de reset listado em outro post menciona o Jumper ST1 mas no meu só existe o botão RESET. Acho que é a mesma coisa, só para deixar documentado.


Obrigado desde já
Thiago Lima

Re: XPE1013 completamente mudo

Enviado: 24 Mai 2017, 17:17
por shimpato
thiagolima escreveu:Olá, após uma queda de energia meu porteiro XPE1013 está completamente mudo. O teclado não responde a nenhuma entrada é ao tentar o procedimento de reset físico o LED não está acendendo.

Será que isso pode ser alguma avaria na placa? Existe algum outro procedimento que poderia fazer?

Uma nota: o procedimento de reset listado em outro post menciona o Jumper ST1 mas no meu só existe o botão RESET. Acho que é a mesma coisa, só para deixar documentado.


Obrigado desde já
Thiago Lima



Olá, sou instalador certificado INTELBRAS e revenda,

verifique se está chegando corrente no cabo que alimenta o XPE, se estiver ok o reset não resolve, pois não se trada de configuração e sim defeito, recomendo levar na assistência autorizada

Re: XPE1013 completamente mudo

Enviado: 29 Mai 2017, 11:09
por IntelbrasCondominial
thiagolima escreveu:Olá, após uma queda de energia meu porteiro XPE1013 está completamente mudo. O teclado não responde a nenhuma entrada é ao tentar o procedimento de reset físico o LED não está acendendo.

Será que isso pode ser alguma avaria na placa? Existe algum outro procedimento que poderia fazer?

Uma nota: o procedimento de reset listado em outro post menciona o Jumper ST1 mas no meu só existe o botão RESET. Acho que é a mesma coisa, só para deixar documentado.


Obrigado desde já
Thiago Lima


Olá Sr. Thiago.

No caso sim, o Jumper RESET de seu XPE 1013 Plus tem a mesma função do Jumper ST1 do XPE 1013, para resetar fisicamente o equipamento.

Se seu XPE 1013 Plus está mudo e não apresenta funcionamento, mas a fonte do equipamento fornece normalmente alimentação para ele, então ele deve ser encaminhado a assistência técnica autorizada para uma analise detalhada.

Seria um problema de hardware no equipamento.