XPE 1013 - LIGA NO RAMAL E CAI NA PORTARIA - Fórum Intelbras

XPE 1013 - LIGA NO RAMAL E CAI NA PORTARIA

Moderadores: SuporteIntelbras, Moderador

masterzeladoria
Mensagens: 1
Registrado em: 01 Jun 2015, 16:10

XPE 1013 - LIGA NO RAMAL E CAI NA PORTARIA

Mensagempor masterzeladoria » 01 Jun 2015, 16:15

BOA TARDE !!

ESTOU COM UM PROBLEMA EM UMA INSTALAÇÃO, POIS QUANDO TENTO INTERFONAR NA RESIDENCIA EM QUESTÃO, CAI NA PORTARIA. COMO PODERIA RESOLVER ?
Avatar do usuário
SuporteIntelbras
Administrador
Mensagens: 6669
Registrado em: 05 Jun 2013, 12:11
Contato:

Re: XPE 1013 - LIGA NO RAMAL E CAI NA PORTARIA

Mensagempor SuporteIntelbras » 21 Jul 2015, 16:44

Olá,

No caso deve ser verificado a programação dessa residencia, pois quando não há programação no ramal ele redireciona para o ramal de portaria.

Refaça a programação do ramal da residencia e faça os testes novamente.

Att.:

Bruno Neves Trigo
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br
Muriloxtreme
Membro
Mensagens: 5
Registrado em: 16 Dez 2016, 15:19

Re: XPE 1013 - LIGA NO RAMAL E CAI NA PORTARIA

Mensagempor Muriloxtreme » 16 Dez 2016, 15:26

Estou com o mesmo problema com o xpe1013 plus. Funcionou uma semana agora todas as chamadas feitas nele cai na portaria posso ligar Pará qualquer um dos 146apts. Os xpe1013 dos blocos estão legais só o da entrada o qual tem os 146 aptos. Está fazendo isso, ele não foi revelado pq as 146 senhas estão abrindo a porta o problema é q todas as chamadas dos 9 blocos 146 aptos cai na guarita ramal 94 de fábrica na CP 192
Muriloxtreme
Membro
Mensagens: 5
Registrado em: 16 Dez 2016, 15:19

Re: XPE 1013 - LIGA NO RAMAL E CAI NA PORTARIA

Mensagempor Muriloxtreme » 16 Dez 2016, 15:37

Mais umas um detalhe colocando um TDMI200 no lugar do xpe1013 plus ele faz a ligação Pará todos os aptos, mas o xpe1013 plus não tem jeito sempre chama na guarita (ramal do porteiro) 94 de fabrica
Muriloxtreme
Membro
Mensagens: 5
Registrado em: 16 Dez 2016, 15:19

Re: XPE 1013 - LIGA NO RAMAL E CAI NA PORTARIA

Mensagempor Muriloxtreme » 16 Dez 2016, 15:49

Consegui resolver estava com o dígito de prefixo configurado #4## resolveu e me salvou nunca mais esqueço esses código kkkk obrigado mais uma vez
Avatar do usuário
IntelbrasCondominial
Membro
Mensagens: 561
Registrado em: 01 Set 2015, 13:18

Re: XPE 1013 - LIGA NO RAMAL E CAI NA PORTARIA

Mensagempor IntelbrasCondominial » 01 Mar 2017, 12:18

Primeiramente, agradecemos o seu retorno.

Ficamos honrados em saber que nosso suporte atende suas necessidades. Atitudes como esta são fundamentais para que possamos cada vez mais aprimorar nossos produtos e o nosso suporte, podendo estar cada vez mais próximos e alinhados aos interesses dos nossos clientes.

Desde já nos colocamos à disposição através dos canais: suporte@intelbras.com.br, CHAT e telefone (48) 2106-0006.
Nos colocamos a disposição.

--
Suporte Técnico Intelbras
(48) 2106-0006
Chat: http://www.intelbras.com.br/suporte.php
suporte@intelbras.com.br

Este é o seu espaço para se conectar com outros e compartilhar conhecimento.
Acesse: forum.intelbras.com.br

Voltar para “XPE 1013 - Porteiro eletrônico de 13 teclas para central de portaria”

Quem está online

Usuários neste fórum: Nenhum usuário registrado e 1 visitante